Subject: [OPSAWG] adoption of Draft-kuarsingh-lsn-deployment as WG item

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Wed, 28 Mar 2012 01:52:54 -0700

Greetings,

	This is to start a poll in the working group to see if we want to accept Draft-kuarsingh-lsn-deployment as a working group item.  We will leave this poll open until 2359 UTC on 4 April.  Please speak early and often.

	Chris

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl

---

From: Chris Grundemann <[email-masked]>
Date: Fri, 30 Mar 2012 14:20:58 -0600

Chris, OPSAWG,

This document represents solid practical work which should definitely
continue in the WG. We'll be much better off providing as much real world
experience and guidance as possible to those SPs forced to deploy NAT444
CGN.

Cheers,
~Chris

On 3/28/12 2:52 AM, "Christopher LILJENSTOLPE" <[email-masked]>
wrote:

>Greetings,
>
>	This is to start a poll in the working group to see if we want to accept
>Draft-kuarsingh-lsn-deployment as a working group item.  We will leave
>this poll open until 2359 UTC on 4 April.  Please speak early and often.
>
>	Chris
>
>--  
>李柯睿
>_______________________________________________
>OPSAWG mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/opsawg