Subject: [OPSAWG] draft-baker-opsawg-firewalls-00.txt

From: Fred Baker <[email-masked]>
Date: Thu, 8 Mar 2012 12:27:51 +0900

I would appreciate a slot to discuss this with the WG.

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Thu, 8 Mar 2012 11:10:14 -0800

We've got you in the agenda...

	Chris

On 07Mar2012, at 19.27, Fred Baker wrote:

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl