Subject: [OPSAWG] Closing draft-ietf-opsawg-lsn-deployment last call

From: Melinda Shore <[email-masked]>
Date: Tue, 20 Aug 2013 14:21:00 -0800

We received zero - that is to say none, bupkes, goose egg -
comments during working group last call on this document.  Because
there was active discussion and review over the months leading
up to wg last call I'm inclined to send along a request for
publication with an explanation of the lack of feedback as part
of the write-up.

However, you may still submit comments if you've got any.

Melinda

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 21 Aug 2013 08:02:36 +0000

FWIW - I read the I-D. I found nothing that would prevent publication. It looks like useful operational experience and worth being published in an Informational RFC. I have no experience with CGN deployment, so I cannot say more. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Melinda Shore
> Sent: Wednesday, August 21, 2013 1:21 AM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: [OPSAWG] Closing draft-ietf-opsawg-lsn-deployment last call
> 
> We received zero - that is to say none, bupkes, goose egg - comments
> during working group last call on this document.  Because there was
> active discussion and review over the months leading up to wg last call
> I'm inclined to send along a request for publication with an explanation
> of the lack of feedback as part of the write-up.
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg