Subject: [OPSAWG] WG last call for "Mechanisms for Optimal LAG/ECMP Component Link Utilization in Networks"

From: Melinda Shore <[email-masked]>
Date: Sat, 24 Aug 2013 12:07:04 -0800

This is to announce the start of working group last call on:

    Mechanisms for Optimal LAG/ECMP Component Link Utilization in
        Networks

http://datatracker.ietf.org/doc/draft-ietf-opsawg-large-flow-load-balancing/

It is intended for publication as an informational RFC.

Please give it a careful read and provide any feedback to this
mailing list by September 9, 2013

Thanks,

opsawg chairs

---

From: Anoop Ghanwani <[email-masked]>
Date: Tue, 27 Aug 2013 12:16:47 -0700

I support this document (as a co-author).

There seem to be some minor typos that slipped through the cracks during
the last edit.
- Alignment in Fig 2.
- Extraneous period in 4.4.3.

Anoop

On Sat, Aug 24, 2013 at 1:07 PM, Melinda Shore <[email-masked]>wrote:

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

---

From: ramki Krishnan <[email-masked]>
Date: Tue, 27 Aug 2013 13:24:33 -0700

I support this as a co-author.

Thanks,
Ramki

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Melinda Shore
Sent: Saturday, August 24, 2013 1:07 PM
To: [email-masked]
Cc: [email-masked]
Subject: [OPSAWG] WG last call for "Mechanisms for Optimal LAG/ECMP Component Link Utilization in Networks"

Please give it a careful read and provide any feedback to this mailing list by September 9, 2013

Thanks,

opsawg chairs

---

From: Lucy yong <[email-masked]>
Date: Wed, 28 Aug 2013 05:13:29 +0000

Support as a co-author.
Lucy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ramki Krishnan
Sent: Tuesday, August 27, 2013 1:25 PM
To: Melinda Shore; [email-masked]
Cc: [email-masked]
Subject: Re: [OPSAWG] WG last call for "Mechanisms for Optimal LAG/ECMP Component Link Utilization in Networks"

Thanks,
Ramki

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Melinda Shore
Sent: Saturday, August 24, 2013 1:07 PM
To: [email-masked]
Cc: [email-masked]
Subject: [OPSAWG] WG last call for "Mechanisms for Optimal LAG/ECMP Component Link Utilization in Networks"

Thanks,

opsawg chairs