Subject: [OPSAWG] ID status in Toronto

From: "Bradner, Scott" <[email-masked]>
Date: Wed, 16 Jul 2014 23:38:36 +0000

please plan on coming by the opsawg session (wed @9am) in Toronto and to take
a few minutes telling the WG what the status is of your ID

Scott & Warren

---

From: Hirochika Asai <[email-masked]>
Date: Thu, 17 Jul 2014 09:06:24 -0400

Dear OPSAWG chairs,

Sure, we'll share the current status of the I-D.

Thank you.
Hirochika

-- 
Hirochika Asai <[email-masked]>, The University of Tokyo