Subject: [OPSAWG] Publication has been requested for draft-ietf-opsawg-mibs-to-ieee80231-01

From: "Warren Kumari" <[email-masked]>
Date: Wed, 22 Oct 2014 13:20:32 -0700

Warren Kumari has requested publication of draft-ietf-opsawg-mibs-to-ieee80231-01 as Informational on behalf of the OPSAWG working group.

Please verify the document's state at http://datatracker.ietf.org/doc/draft-ietf-opsawg-mibs-to-ieee80231/

---

From: Benoit Claise <[email-masked]>
Date: Thu, 23 Oct 2014 14:39:21 -0700

Dear all,

Now sent to IETF LC.
Thanks to Tom and Dan for closing this work item in a record time.

Regards, Benoit
> .