Subject: [OPSAWG] Minutes posted.

From: Warren Kumari <[email-masked]>
Date: Wed, 06 Apr 2016 21:08:29 +0000

Hi all,

Thanks to Barbara for taking minutes.
Draft minutes have been posted, please let the chairs know if anything you
say was misrepresented.

W

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 6 Apr 2016 21:28:55 +0000

Hi,

On the Automatic Attachment section:

OLD:

Dan: Can be applicable to other types of tunnels. Not asking for new protocol. Providing a report.

Shahram: There seems to be a mix of requirements, discussion, other in doc.

Dan: Yes. It needs to be cleaned up.

Diego Lopez commented.

NEW:

Dan: Can be applicable to other types of tunnels. Not asking for new protocol. Describing solution to an operational problem.
Shahram: There seems to be a mix of requirements, discussion, other in doc.
Dan: Yes. It needs to be cleaned up. Plan to split documents in separate I-Ds.
Diego Lopez expressed interest and commented.

Regards,

Dan

From: OPSAWG [mailto:[email-masked]] On Behalf Of Warren Kumari
Sent: Thursday, April 07, 2016 12:08 AM
To: [email-masked]
Subject: [OPSAWG] Minutes posted.

Hi all,

Thanks to Barbara for taking minutes.
Draft minutes have been posted, please let the chairs know if anything you say was misrepresented.

W

---

From: Zhoutianran <[email-masked]>
Date: Wed, 20 Apr 2016 07:27:47 +0000

Hi All,

I have revised the minute according to Dan’s information.
And it seems no other change on the minute.
https://tools.ietf.org/wg/opsawg/minutes

Regards,
Tianran

From: OPSAWG [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Thursday, April 07, 2016 5:29 AM
To: Warren Kumari; [email-masked]
Subject: Re: [OPSAWG] Minutes posted.

Hi,

OLD:

Diego Lopez commented.

NEW:

Regards,

Dan

From: OPSAWG [mailto:[email-masked]] On Behalf Of Warren Kumari
Sent: Thursday, April 07, 2016 12:08 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [OPSAWG] Minutes posted.

Hi all,

W