Subject: [OPSAWG] Mirja Kühlewind's No Objection on draft-ietf-opsawg-capwap-alt-tunnel-08: (with COMMENT)

From: "Mirja Kuehlewind" <[email-masked]>
Date: Mon, 24 Oct 2016 06:34:12 -0700

Mirja Kühlewind has entered the following ballot position for
draft-ietf-opsawg-capwap-alt-tunnel-08: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-opsawg-capwap-alt-tunnel/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Nit:

s/This specification defines the values from zero (0) to five (5)/This
specification defines the values from zero (0) to six (6)/

---

From: Duzongpeng <[email-masked]>
Date: Wed, 26 Oct 2016 02:45:18 +0000

Hi Mirja:

	Thanks for your reply. I agree with your comments. The authors should correct it.

Best Regards
Zongpeng Du

-----Original Message-----
From: OPSAWG [mailto:[email-masked]] On Behalf Of Mirja Kuehlewind
Sent: Monday, October 24, 2016 9:34 PM
To: The IESG
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [OPSAWG] Mirja Kühlewind's No Objection on draft-ietf-opsawg-capwap-alt-tunnel-08: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

Nit:

s/This specification defines the values from zero (0) to five (5)/This specification defines the values from zero (0) to six (6)/

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg