Subject: [OPSAWG] Joel Jaeggli's Discuss on draft-ietf-opsawg-capwap-alt-tunnel-08: (with DISCUSS)

From: "Joel Jaeggli" <[email-masked]>
Date: Mon, 24 Oct 2016 08:03:43 -0700

Joel Jaeggli has entered the following ballot position for
draft-ietf-opsawg-capwap-alt-tunnel-08: Discuss

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-opsawg-capwap-alt-tunnel/

----------------------------------------------------------------------
DISCUSS:
----------------------------------------------------------------------

sorry we came to some comclusions on the basis of late review that make
this hard to advance without correcting.

this will be withdrawn from this review cycle.

---

From: Duzongpeng <[email-masked]>
Date: Wed, 26 Oct 2016 02:51:49 +0000

Hi, Joel

	Thanks for your time and attention.
	I would like to modify the draft according to the discussion if Sri is still too busy to do it, and other authors do not oppose.

Best Regards
Zongpeng Du

-----Original Message-----
From: OPSAWG [mailto:[email-masked]] On Behalf Of Joel Jaeggli
Sent: Monday, October 24, 2016 11:04 PM
To: The IESG
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [OPSAWG] Joel Jaeggli's Discuss on draft-ietf-opsawg-capwap-alt-tunnel-08: (with DISCUSS)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

sorry we came to some comclusions on the basis of late review that make this hard to advance without correcting.

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg