Subject: [OPSAWG] opsawg - Requested session has been scheduled for IETF 100

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 20 Oct 2017 17:24:21 -0700

Dear Joe Clarke,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

opsawg Session 1 (2:00:00)
    Tuesday, Afternoon Session II 1550-1750
    Room Name: Canning size: 250
    ---------------------------------------------

Special Note: Joint session with OPSAREA

Request Information:

---------------------------------------------------------
Working Group Name: Operations and Management Area Working Group
Area Name: Operations and Management Area
Session Requester: Joe Clarke

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 100
Conflicts to Avoid: 
 First Priority: nvo3 ippm
 Second Priority: idr detnet

People who must be present:
  Benoit Claise
  Warren Kumari
  Joe Clarke
  Tianran Zhou
  Ignas Bagdonas

Resources Requested:

Special Requests:
  PLEASE NOTE: Combined OpsAWG / OpsAREA
---------------------------------------------------------

---

From: shah zahidur <[email-masked]>
Date: Sat, 21 Oct 2017 12:49:26 +0000 (UTC)

Hi,
I would lluike to attend this session.
RegardsShah Zahidur Rahman

Sent from Yahoo Mail on Android 
 
  On Sat, Oct 21, 2017 at 6:29 AM, IETF Secretariat<[email-masked]> wrote:   Dear Joe Clarke,

Request Information:

Number of Sessions: 1

Resources Requested:

Special Requests:

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Randy Bush <[email-masked]>
Date: Sat, 21 Oct 2017 08:02:48 -0700

> I would lluike to attend this session.

will you be in s'pore or do you need help with remote participation?

randy