Subject: [OPSAWG] IETF DLMO draft side-meeting

From: "Marisol Palmero Amador (mpalmero)" <[email-masked]>
Date: Tue, 25 Jan 2022 20:39:39 +0000

Dear OPSA WG,

We would like to extend this invitation to the OPSA WG to participate and collaborate in the open discussions for those interested in  DMLMO draft<https://datatracker.ietf.org/doc/html/draft-palmero-opsawg-dmlmo>.

Calls are scheduled to start on February 9th

Calls will be hosted every two weeks:

On Wednesday´s starting at 16:00 CET (initially scheduled for 50 min)

Please those who are interested feel free to reach out directly, and I will be happy to include you in the outlook invitation

Thanks,

Marisol

Call invitation:
IETF DMLMO review side meeting
Hosted by Marisol Palmero Amador

https://cisco.webex.com/cisco/j.php?MTID=m1618495147d8245ce945e1e61b5a42b1

Wednesday, 9 Feb, 2022 16:00 | 50 minutes | (UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna
Occurs every 2 week(s) on Wednesday effective 2/9/2022 until 7/27/2022 from 4:00 PM to 4:50 PM, (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
Meeting number: 2578 169 4611
Password: cwBUWiYb526 (29289492 from phones)

Join by video system
Dial [email-masked]
You can also dial 173.243.2.68 and enter your meeting number.

Join by phone
+34-91-201-2149 Spain Madrid Toll
+34-93-446-6598 Spain Barcelona Toll

Access code: 257 816 94611

---

From: Benoit Claise <[email-masked]>
Date: Wed, 26 Jan 2022 12:09:17 +0100

Hi Marisol,

I'll join.

Regards, Benoit

On 1/25/2022 9:39 PM, Marisol Palmero Amador (mpalmero) wrote:
>
> Dear OPSA WG,
>
> Wewould like to extendthisinvitation to the OPSAWG to participate and 
> collaborate in the open discussions for those interested in ///DMLMO 
> draft/ 
> <https://datatracker.ietf.org/doc/html/draft-palmero-opsawg-dmlmo>/./
>
> /Calls are scheduled to start on February 9th /
>
> /Calls will be hosted every two weeks//:/
>
> /On Wednesday´s starting at 16:00 CET (initially scheduled for 50 min)/
>
> /Please those who are interested feel free to reach out directly, and 
> I will be happy to include you in the outlook invitation/
>
> Thanks,
>
> Marisol
>
> *Call invitation:*
>
> Occurs every 2 week(s) on Wednesday effective 2/9/2022 until 7/27/2022 
> from 4:00 PM to 4:50 PM, (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
>
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Wed, 26 Jan 2022 15:47:33 +0000

Marisol, while you work to refine this document ahead of any potential WG adoption, please bring back any relevant discussions to this list so you have a record of interest.  Comments from interested parties will help gauge interest should you wish to have opsawg adopt this document.

Thanks.

Joe

On 1/25/22 15:41, Marisol Palmero Amador (mpalmero) wrote:
Dear OPSA WG,

Thanks,

Marisol

Call invitation:

Join by video system
Dial [email-masked]<mailto:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join by phone

---

From: "Marisol Palmero Amador (mpalmero)" <[email-masked]>
Date: Wed, 26 Jan 2022 19:02:37 +0000

Yes Joe.
The intention is to record the session and keep meeting minutes.

Thanks,
Marisol

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Wednesday, 26 January 2022 at 16:47
To: "[email-masked]" <[email-masked]>, Marisol Palmero <[email-masked]>
Cc: Sudhendu Kumar <[email-masked]>, Shwetha Bhandari <[email-masked]>
Subject: Re: [OPSAWG] IETF DLMO draft side-meeting

Thanks.

Joe

Thanks,

Marisol

Call invitation:

Join by video system

Join by phone