Subject: Re: [OPSEC] Working Group last call for draft-ietf-opsec-protect-control-plane

From: Warren Kumari <[email-masked]>
Date: Mon, 6 Sep 2010 11:29:10 -0400

Hi all,

Just a gentle reminder to please have a look at draft-ietf-opsec-protect-control-plane-03 (which is currently in WG LC) and provide feedback -- even just a note saying that you approve would be helpful...

W
On Aug 31, 2010, at 9:31 PM, Warren Kumari wrote:

> This is the Working Group Last call for draft-ietf-opsec-protect-control-plane.
> 
> Please review the current draft:
> 
> http://tools.ietf.org/html/draft-ietf-opsec-protect-control-plane-03
> 
> Deadline for Comments is 0000 UTC, Wed SEP 15th 2010.
> 
> Thanks,
>  Warren

---

From: Christopher Morrow <[email-masked]>
Date: Wed, 8 Sep 2010 00:19:59 -0400

apologies, looks ok to me.

On Mon, Sep 6, 2010 at 11:29 AM, Warren Kumari <[email-masked]> wrote:
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
>

---

From: Warren Kumari <[email-masked]>
Date: Tue, 14 Sep 2010 15:11:28 -0400

And a reminder that the WG LC closes tomorrow...

Even if you had previously read and approved of the doc a follow up "Yeah, looks good to me" would be appreciated.

W

---

From: Danny McPherson <[email-masked]>
Date: Thu, 16 Sep 2010 07:16:09 -0400

>> Just a gentle reminder to please have a look at draft-ietf-opsec-protect-control-plane-03 (which is currently in WG LC) and provide feedback -- even just a note saying that you approve would be he…

Looks good to me as well..

-danny