Subject: AS

From: Rehan Khan <[email-masked]>
Date: Fri, 17 May 2002 02:09:58 +0500

Hi

Just wanted to know what does an AS path of a BGP contains.
Can you please point me to the relevant link also.

Thanks
RK

_________________________________________________________________
Join the world’s largest e-mail service with MSN Hotmail.
http://www.hotmail.com

---

From: Dhanaseker Kandhasamy <[email-masked]>
Date: Thu, 16 May 2002 15:35:15 -0700

http://www.ietf.org/internet-drafts/draft-ietf-idr-bgp4-17.txt

Refer sections 4.3 and 5.1.2

Dhans

At 02:09 AM 5/17/2002 +0500, you wrote:
>Join the world's largest e-mail service with MSN Hotmail.
>http://www.hotmail.com