Subject: Router Disable and Router Id Cahnge

From: manish gupta <[email-masked]>
Date: Thu, 30 May 2002 08:57:09 -0000

Hi all,
        i have few doubts.
1.  if we disable the ospf admin status should we flush out all
lsas generated by this router or it's not needed.

2. if we change the router Id of a router than what's   need to be
done.

Regards
Manish Gupta

_________________________________________________________
Click below to visit monsterindia.com and review jobs in India or
Abroad
http://monsterindia.rediff.com/jobs

---

From: "Manral, Vishwas" <[email-masked]>
Date: Thu, 30 May 2002 05:13:50 -0400

Manish,

Check the archives

http://discuss.microsoft.com/SCRIPTS/WA-MSD.EXE?A2=ind0201&L=OSPF&P=R5297

http://discuss.microsoft.com/SCRIPTS/WA-MSD.EXE?A2=ind0201&L=OSPF&P=R4608

Thanks,
Vishwas

-----Original Message-----
From: manish gupta [mailto:[email-masked]]
Sent: Thursday, May 30, 2002 2:27 PM
To: [email-masked]
Subject: Router Disable and Router Id Cahnge

Hi all,
        i have few doubts.

Regards
Manish Gupta