Subject: Frequency of LS Update Packet

From: "Li, Ke Qin (Peter)" <[email-masked]>
Date: Tue, 22 Oct 2002 10:26:39 +0800

Hi,

Is there any data about the frequency of LS Update Packet arrival at a OSPF
router in an operating network? Thank you.

Keqin Li
Bell Labs Research China
Tel: 86-010-68748088-8438

---

From: Jeff Parker <[email-masked]>
Date: Tue, 22 Oct 2002 09:31:32 -0400

> Tel: 86-010-68748088-8438

The English have a pithy saying:

        "How long is a piece of string?"

This is a way of saying "the answer
to your question depends on information
you haven't provided."

How stable are your links?  How many links
are there?  Are you sending TE information?
How often is that information updated?

- jeff parker
- axiowave networks

---

From: "Li, Ke Qin (Peter)" <[email-masked]>
Date: Wed, 23 Oct 2002 15:16:45 +0800

I know the answer of my question depends on these and some other
information, such as, the scale of network. And all these information
depends on specific network. So, the goal of asking this question is to
acquire these information in a (typical? common?) network in operation.

Keqin Li

> -----Original Message-----
> From: Jeff Parker [mailto:[email-masked]]
> Sent: Tuesday, October 22, 2002 9:32 PM
> To: [email-masked]
> Subject: Re: Frequency of LS Update Packet
>
>
> > Hi,
> >