Subject: LSDB size

From: Ashaunti canton <[email-masked]>
Date: Wed, 2 Oct 2002 11:27:23 -0000

Hi,

I am not sure if this is the right list to post on. But can
anybody give me an idea of the size of OSPF LSDB in large scale
ISP networks, in terms of number of LSAs in the backbone area?

I need to get an idea of typical LSDB sizes in large scale
networks.

Thanks,
Ashaunti
__________________________________________________________
Give your Company an email address like
ravi @ ravi-exports.com.  Sign up for Rediffmail Pro today!
Know more. http://www.rediffmailpro.com/signup/

---

From: Erblichs <[email-masked]>
Date: Thu, 3 Oct 2002 18:42:45 -0700

Ashaunti,

        My assumption would be from 50k to 200k on average.

        Mitchell Erblich
        =======================