Subject: Re: 55th IETF OSPF WG Meeting

From: Don Goodspeed <[email-masked]>
Date: Mon, 21 Oct 2002 17:17:22 -0400

The current Hitless Restart draft (-02) has expired.  Will there be
a new version submitted in time for IETF?  Also, is the NSSA update
up for LastCall?

-don

 --- On Fri 10/11, Acee Lindem  wrote:
From: Acee Lindem [mailto: [email-masked]]
To: [email-masked]
Date: Fri, 11 Oct 2002 00:51:48 -0400
Subject: 55th IETF OSPF WG Meeting

> The OSPF WG will be meeting in Atlanta (although I haven't received
> confirmation of the date/time yet).
>
> Those of you wishing to present at the WG meeting should send a
> note to Rohit ([email-masked]) and myself. The WG agenda must be
> submitted by 11/14.
>
> Also note that New I-Ds (the -00 versions) must be sent to
> [email-masked] by 10/28 and that all updated drafts
> must be submitted by 11/4.
>
>
> Thanks,
> --
> Acee
>

_______________________________________________
Join Excite! - http://www.excite.com
The most personalized portal on the Web!

---

From: Acee Lindem <[email-masked]>
Date: Mon, 21 Oct 2002 17:23:07 -0400

Don Goodspeed wrote:

> a new version submitted in time for IETF?

Yes.

> Also, is the NSSA update up for LastCall?

The -09 version went through working group last call a while back.
Several comments have been ironed out since then and the -11 version
has gone thought IETF last call. See link below.

<http://discuss.microsoft.com/SCRIPTS/WA-MSD.EXE?A2=ind0201&L=OSPF&P=R7812&I=-3>

--
Acee