Subject: Re: Atlanta IETF OSPF WG Agenda

From: "Manral, Vishwas" <[email-masked]>
Date: Tue, 5 Nov 2002 02:11:59 -0500

Hi Acee,

A 10 minute slot would do.

By the way don't we intend to present the hitless restart draft (I remember
issues had been raised by you on the list regarding it)

Thanks,
Vishwas

-----Original Message-----
From: Acee Lindem [mailto:[email-masked]]
Sent: Tuesday, November 05, 2002 12:31 PM
To: [email-masked]
Subject: Re: Atlanta IETF OSPF WG Agenda

Manral, Vishwas wrote:
> Hi Acee,
>
> We intend to present the scalability draft too, a slot for which was
> requested by Gagan.

Sounds good - I was copied on the re-spin of the draft. Please let
me know how long.

Thanks,
Acee

>
> The draft is at
> http://www.ietf.org/internet-drafts/draft-ietf-ospf-scalability-01.txt .
> Gagan has posted the next version of the draft with some more simulation
> results.
>
> Thanks,
> Vishwas
>
> -----Original Message-----
> From: Acee Lindem [mailto:[email-masked]]
> Sent: Tuesday, November 05, 2002 12:20 PM
> To: [email-masked]
> Subject: Atlanta IETF OSPF WG Agenda
>
>
> The agenda is attached. Please let us know ASAP if
> we've missed something.
> --
> Acee & Rohit
--
Acee

---

From: Acee Lindem <[email-masked]>
Date: Tue, 5 Nov 2002 02:23:47 -0500

> issues had been raised by you on the list regarding it)

Hi Vishwas,

I was considering it but I didn't get many additional comments
on the 04 version. I'll add it to the agenda and cover the additions and
clarifications as well as the suggested change.

Thanks,
Acee

--
Acee