Subject: Re: Atlanta IETF OSPF WG Agenda

From: "Manral, Vishwas" <[email-masked]>
Date: Tue, 5 Nov 2002 01:58:07 -0500

Hi Acee,

We intend to present the scalability draft too, a slot for which was
requested by Gagan.

The draft is at
http://www.ietf.org/internet-drafts/draft-ietf-ospf-scalability-01.txt .
Gagan has posted the next version of the draft with some more simulation
results.

Thanks,
Vishwas

-----Original Message-----
From: Acee Lindem [mailto:[email-masked]]
Sent: Tuesday, November 05, 2002 12:20 PM
To: [email-masked]
Subject: Atlanta IETF OSPF WG Agenda

The agenda is attached. Please let us know ASAP if
we've missed something.
--
Acee & Rohit

---

From: Acee Lindem <[email-masked]>
Date: Tue, 5 Nov 2002 02:01:01 -0500

> We intend to present the scalability draft too, a slot for which was

Sounds good - I was copied on the re-spin of the draft. Please let
me know how long.

Thanks,
Acee

--
Acee