Subject: Nssa Translation(Fwd Address)

From: Krishna Rao <[email-masked]>
Date: Thu, 5 Dec 2002 05:18:44 -0000

Hi,
With regards to following:
NSSA draft :11
Section    :4.2
Step       :2
-----------------
"or the forwarding address no longer maps to a
translatable Type-7 LSA."

Q1)Does it refer to, Type-5 Lsa which is result of Type-7
    translation(network N , fwd address x.x.x.x), but now
    fwd address of Type-7 has changed(netwrok N, fwd address
    y.y.y.y).
    So new Type-5 needs to be generated.

thanks,
krishna

---

From: Sina Mirtorabi <[email-masked]>
Date: Thu, 5 Dec 2002 04:54:51 -0800

krishna

> -----Original Message-----
> From: Mailing List [mailto:[email-masked]] On
> Behalf Of Krishna Rao
> Sent: Wednesday, December 04, 2002 9:19 PM
> To: [email-masked]
> Subject: Nssa Translation(Fwd Address)
>
>
> Hi,

Yes

Sina