Subject: Testing OSPF list

From: Rohit Dube <[email-masked]>
Date: Thu, 23 Mar 2006 14:53:51 -0800

Hello,

There was a hiccup with the ospf mailing list. It should be back up now and
this should serve as a test.

Best,
--rohit.

---

From: Rohit Dube <[email-masked]>
Date: Thu, 23 Mar 2006 17:07:26 -0800

Again. The previous message didn't seem to loop around although I did get
one "out-of-office" notice.

Sigh.
--rohit.

On 3/23/06, Rohit Dube <[email-masked]> wrote:
>
> Hello,
>
> There was a hiccup with the ospf mailing list. It should be back up now
> and this should serve as a test.
>
> Best,
> --rohit.
>