Subject: [OSPF] New mailing list

From: "Rohit Dube" <[email-masked]>
Date: Wed, 29 Mar 2006 15:17:36 -0800

Folks,

If you are receiving this message, you are on the new OSPF WG mailing list (
[email-masked]). The old mailing list will be discontinued shortly.

Regards,
--rohit.
_______________________________________________
OSPF mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf

---

From: "Rohit Dube" <[email-masked]>
Date: Wed, 29 Mar 2006 15:32:33 -0800

Hello again,

The old mailing list has been discontinued. Going forward please use the
[email-masked] list for all OSPF WG discussions.

best,
--rohit.

On 3/29/06, Rohit Dube <[email-masked]> wrote:
>
> Folks,
>
> If you are receiving this message, you are on the new OSPF WG mailing list
> ([email-masked]). The old mailing list will be discontinued shortly.
>
> Regards,
> --rohit.
>