Subject: [OSPF] IETF 71 OSPF WG Minutes

From: Acee Lindem <[email-masked]>
Date: Fri, 21 Mar 2008 12:23:19 -0400

Please unicast corrections to me.  If you want to discuss a specific  
topic, please start a thread on this list with the specific topic as  
the subject (this will make searching the archives easier).

http://www.ietf.org/proceedings/08mar/minutes/ospf.txt

Thanks,
Acee

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf

---

From: "PAPADIMITRIOU Dimitri" <[email-masked]>
Date: Fri, 21 Mar 2008 19:35:36 +0100

acee,

>   Question regarding PW3 document (Andrew's draft)
>   Acee - not a big fan
>   Dave Ward - have the authors give another presentation
>   Dimitri Papadimitriou - What is holdup?

add: comments raised were addressed (e.g. possibility to segment between
instances when solution will be made available by OSPF WG see Section
5.3).

>   Acee - Number of people didn't like it, but we are deferring to
>   PW3 group. Now it seems that PW3 is supporting it so can bring
>   it back to OSPF WG for consideration. 

side note: i would like to keep the discussion at the technical level if
any remaining - ping-pong between working groups do not help solving
them.

>   Multi-instance / Transport Instance Draft - Acee (See Slides) 
>   
>   Will be pushing harder for this, discuss on list

add (if my record is correct, you stated also that): the working group
will open the floor for alternative solutions once the problem statement
will be refined further than a brief overview introduction (as it is the
case in this v00 of the document).

thanks,
-d.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Acee Lindem
> Sent: Friday, March 21, 2008 5:23 PM
> To: OSPF List
> Subject: [OSPF] IETF 71 OSPF WG Minutes
> 
> Please unicast corrections to me.  If you want to discuss a 
> specific topic, please start a thread on this list with the 
> specific topic as the subject (this will make searching the 
> archives easier). 
> 
>