Subject: [OSPF] Advertising Tunnelling Capability in OSPF - draft-xu-ospf-encapsulation-cap-02 WG Document Adoption Poll

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 26 Sep 2015 19:33:40 +0000

This draft was presented in Prague and there was some support of using the
IGP to disseminate tunnel encapsulation support throughout the OSPF
routing domain. 

Please indicate your support (or concerns) for adopting this as a WG
Document.

Thanks,
Acee

---

From: Xuxiaohu <[email-masked]>
Date: Mon, 28 Sep 2015 01:17:45 +0000

Support as a co-author.

Best regards,
Xiaohu

> -----Original Message-----
> From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
> Sent: Sunday, September 27, 2015 3:34 AM
> To: OSPF WG List
> Subject: [OSPF] Advertising Tunnelling Capability in OSPF -
> draft-xu-ospf-encapsulation-cap-02 WG Document Adoption Poll
> 
> This draft was presented in Prague and there was some support of using the IGP
> to disseminate tunnel encapsulation support throughout the OSPF routing
> domain.
> 
> Please indicate your support (or concerns) for adopting this as a WG Document.
> 
> Thanks,
> Acee
> 
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf

---

From: Uma Chunduri <[email-masked]>
Date: Wed, 30 Sep 2015 06:47:17 +0000

Support as co-author.

--
Uma C.

-----Original Message-----
From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Saturday, September 26, 2015 12:34 PM
To: OSPF WG List
Subject: [OSPF] Advertising Tunnelling Capability in OSPF - draft-xu-ospf-encapsulation-cap-02 WG Document Adoption Poll

This draft was presented in Prague and there was some support of using the IGP to disseminate tunnel encapsulation support throughout the OSPF routing domain. 

Thanks,
Acee