Subject: [OSPF] IPR Poll for "OSPF extensions to advertise S-BFD Target Discriminator" - draft-ietf-ospf-sbfd-discriminator-02

From: "Acee Lindem (acee)" <[email-masked]>
Date: Thu, 22 Oct 2015 21:25:58 +0000

Authors,
Please indicate whether you are aware of any relevant IPR and if so,
whether it has been disclosed.
Thanks,
Acee

---

From: Manav Bhatia <[email-masked]>
Date: Fri, 23 Oct 2015 07:16:19 +0530

Nothing from my side.

Thx, Manav

--
sent from a mobile device
On 23-Oct-2015 2:56 am, "Acee Lindem (acee)" <[email-masked]> wrote:

> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 23 Oct 2015 14:31:00 +0000

Hi, Acee,

I am not aware of any IPR relevant to this document.

In other words, no change since:
https://www.ietf.org/mail-archive/web/ospf/current/msg07172.html <https://www.ietf.org/mail-archive/web/ospf/current/msg07172.html>
https://www.ietf.org/mail-archive/web/ospf/current/msg07590.html <https://www.ietf.org/mail-archive/web/ospf/current/msg07590.html>

Thanks!

— Carlos.

> On Oct 22, 2015, at 5:25 PM, Acee Lindem (acee) <[email-masked]> wrote:
> 
> Authors,

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 23 Oct 2015 14:34:39 +0000

Hi Carlos,

We now poll twice  - once close to WG adoption and immediately prior to requesting publication.

Thanks,
Acee

From: "Carlos Pignataro (cpignata)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, October 23, 2015 at 10:31 AM
To: Acee Lindem <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: Re: IPR Poll for "OSPF extensions to advertise S-BFD Target Discriminator" - draft-ietf-ospf-sbfd-discriminator-02

Hi, Acee,

In other words, no change since:
https://www.ietf.org/mail-archive/web/ospf/current/msg07172.html
https://www.ietf.org/mail-archive/web/ospf/current/msg07590.html

Thanks!

— Carlos.

On Oct 22, 2015, at 5:25 PM, Acee Lindem (acee) <[email-masked]<mailto:[email-masked]>> wrote:

Authors,