Subject: [OSPF] IPR Poll on "Advertising Tunnelling Capability in OSPF"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 26 Oct 2015 00:18:22 +0000

Authors,
Please indicate whether you are aware of any relevant IPR and if so,
whether it has been disclosed.
Thanks,
Acee

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Mon, 26 Oct 2015 22:06:58 +0000

Hi,

I'm not aware of any IPR related to this draft.

Best regards

Luis

__________________________________
Luis M. Contreras

Technology and Planning
Transport, IP and Interconnection Networks
Telefónica I+D / Global CTO unit / Telefónica

Distrito Telefónica, Edificio Sur 3, Planta 3
28050 Madrid
España / Spain

T: +34 91 483 2704 new / M: +34 608 650 415
[email-masked]

> -----Mensaje original-----
> De: Acee Lindem (acee) [mailto:[email-masked]]
> Enviado el: lunes, 26 de octubre de 2015 1:18
> Para: [email-masked]
> CC: OSPF WG List
> Asunto: IPR Poll on "Advertising Tunnelling Capability in OSPF"
>
> Authors,
> Please indicate whether you are aware of any relevant IPR and if so, whether
> it has been disclosed.
> Thanks,
> Acee
>

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Xuxiaohu <[email-masked]>
Date: Tue, 27 Oct 2015 01:31:35 +0000

Hi Acee,

I'm not aware of any relevant IPR.

Best regards,
Xiaohu

> -----Original Message-----
> From: Acee Lindem (acee) [mailto:[email-masked]]
> Sent: Monday, October 26, 2015 8:18 AM
> To: [email-masked]
> Cc: OSPF WG List
> Subject: IPR Poll on "Advertising Tunnelling Capability in OSPF"
> 
> Authors,
> Please indicate whether you are aware of any relevant IPR and if so, whether it
> has been disclosed.
> Thanks,
> Acee
>

---

From: Uma Chunduri <[email-masked]>
Date: Tue, 27 Oct 2015 18:10:06 +0000

Not aware of any IPRs relevant to this work.

--
Uma C.

-----Original Message-----
From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Sunday, October 25, 2015 5:18 PM
To: [email-masked]
Cc: OSPF WG List
Subject: [OSPF] IPR Poll on "Advertising Tunnelling Capability in OSPF"

Authors,
Please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed.
Thanks,
Acee

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf

---

From: Luay Jalil <[email-masked]>
Date: Tue, 27 Oct 2015 14:27:16 -0500

I'm not aware of any relevant IPR

Regards,
Luay

-- 
*Luay*

---

From: <[email-masked]>
Date: Tue, 27 Oct 2015 20:27:14 +0000

Hi Acee,

I'm not aware of relevant IPR.

Thanks,
Regards,
Bruno

> Sent: Monday, October 26, 2015 1:18 AM

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorization.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange shall not be liable if this message was modified, changed or falsified.
Thank you.