Subject: [OSPF] IPR Disclosure Huawei Technologies Co., Ltd's Statement about IPR related to draft-ietf-ospf-ttz

From: IETF Secretariat <[email-masked]>
Date: Sat, 31 Oct 2015 01:03:02 -0700

Dear Huaimo Chen, Renwei Li, Gregory Cauchie, Alvaro Retana, Ning So, Vic Liu, Mehmet Toy, Lei Liu:

An IPR disclosure that pertains to your Internet-Draft entitled "OSPF
Topology-Transparent Zone" (draft-ietf-ospf-ttz) was submitted to the IETF
Secretariat on  and has been posted on the "IETF Page of Intellectual Property
Rights Disclosures" (https://datatracker.ietf.org/ipr/2701/). The title of the
IPR disclosure is " Huawei Technologies Co.,Ltd's Statement about IPR
related to draft-ietf-ospf-ttz"

Thank you

IETF Secretariat

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 31 Oct 2015 09:32:58 +0000

This IPR was previously disclosed.
Thanks,
Acee

On 10/31/15, 5:03 PM, "OSPF on behalf of IETF Secretariat"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>OSPF mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ospf