Subject: [OSPF] IPR Poll on "OSPF Extensions for Flow Specification"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 26 Oct 2015 00:20:42 +0000

Authors,
Please indicate whether you are aware of any relevant IPR and if so,
whether it has been disclosed.
Thanks,
Acee

---

From: Liangqiandeng <[email-masked]>
Date: Mon, 26 Oct 2015 01:48:11 +0000

As a co-author, I am not aware of an IPR related to this draft.

Thanks,
Qiandeng

-----邮件原件-----
发件人: OSPF [mailto:[email-masked]] 代表 Acee Lindem (acee)
发送时间: 2015年10月26日 8:21
收件人: [email-masked]
抄送: OSPF WG List
主题: [OSPF] IPR Poll on "OSPF Extensions for Flow Specification"

Authors,
Please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed.
Thanks,
Acee

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf

---

From: Youjianjie <[email-masked]>
Date: Mon, 26 Oct 2015 07:18:53 +0000

I am not aware of any IPR relevant to this document.

Regards,
Jianjie

> -----邮件原件-----
> 发件人: Liangqiandeng [mailto:[email-masked]]
> 发送时间: 2015年10月26日 9:48
> 收件人: Acee Lindem (acee); [email-masked]
> 抄送: OSPF WG List
> 主题: 答复: [OSPF] IPR Poll on "OSPF Extensions for Flow Specification"
>

---

From: "Wunan (Eric)" <[email-masked]>
Date: Mon, 26 Oct 2015 09:58:38 +0000

Hi Acee,

I'm not aware of any relevant IPR.

Regards
Eric

-----邮件原件-----
发件人: Acee Lindem (acee) [mailto:[email-masked]] 
发送时间: 2015年10月26日 8:21
收件人: [email-masked]
抄送: OSPF WG List
主题: IPR Poll on "OSPF Extensions for Flow Specification" 

Authors,

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 26 Oct 2015 10:00:26 +0000

Speaking as a co-author, I am not aware of any relevant IPR.

Thanks,
Acee

---

From: "Fan, Peng" <[email-masked]>
Date: Tue, 27 Oct 2015 17:02:12 +0800

I am not aware of any relevant IPR (as co-author).

Best regards,
Peng