Subject: Re: [P2Prg] who is going to be at the ietf59 ?

From: Sam Joseph <[email-masked]>
Date: Wed, 11 Feb 2004 11:33:52 +0900

Hi All,

So is there going to be any p2p-rg meeting in Seoul? 
Anybody who is going to be in Seoul let me know and we'll see if we 
can't arrange something if it isn't already.

Thanks in advance.

CHEERS> SAM

Bill Yeager wrote:

> OK by me. I will not be there though ... we do need to begin to prime 
> the RG pump.
>
> Bill
>
> On Jan 21, 2004, at 2:20 AM, Andersen Frank-Uwe wrote:
>
>> hello all,
>> how are chances for a p2p related side-meeting in seoul?
>> regards,
>> frank-uwe
>
>
>
> _______________________________________________
> P2prg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2prg
>
>

_______________________________________________
P2prg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/p2prg

---

From: Andersen Frank-Uwe <[email-masked]>
Date: Wed, 11 Feb 2004 12:45:37 +0100

I hope to make it so San Diego (not Seoul).

- frank-uwe

> -----Ursprüngliche Nachricht-----
> Von: [email-masked] [mailto:[email-masked]] Im 
> Auftrag von Sam Joseph
> Gesendet: Mittwoch, 11. Februar 2004 03:34
> An: [email-masked]'
> Betreff: Re: [P2Prg] who is going to be at the ietf59 ?
> 
> 
> Hi All,
>