Subject: [P2Prg] about sim++

From: amgad said <[email-masked]>
Date: Tue, 20 Jun 2006 06:27:12 -0700 (PDT)

-I'm Amgad, I'm an engineer and I'm preparing a thesis about p2p 
network. While searching, I found many papers related to the use of package 
Sim++, but I couldn't have it. As my work  depends on package Sim++ 
version 1.0 which developed in 1995. by Robert M. Cubert and Paul A. 
Fishwick Please  if each of group gave me help  for get this version Sim++ version 1.0. 
  -notes this package is open source and i get the new version of this package from your developer (the package is simpcak3) but this version of simpack not work with may simulator we find.

---------------------------------
Ring'em or ping'em. Make  PC-to-phone calls as low as 1¢/min with Yahoo! Messenger with Voice.

_______________________________________________
P2prg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/p2prg

---

From: Brad Goldsmith <[email-masked]>
Date: Wed, 21 Jun 2006 11:14:11 +1000

On 20/06/2006, at 11:27 PM, amgad said wrote:

> -notes this package is open source and i get the new version of this 
> package from your developer (the package is simpcak3) but this version 
> of simpack not work with may simulator we find.
>   
>
> Ring'em or ping'em. Make  PC-to-phone calls as low as 1¢/min with 
> Yahoo! Messenger with 
> Voice._______________________________________________
> P2prg mailing list
> [email-masked]

Have you tried contacting the authors?

http://www.eng.ufl.edu/contact/directory/detail_person.php?id=719
http://www.cise.ufl.edu/peoples/faculty/alpha/fishwick/

Cheers,
Brad

---

Brad Goldsmith
School of Computing
University of Tasmania, Tasmania, Australia
Homepage: http://www.comp.utas.edu.au/users/bcg/
Office: Launceston Campus, Computing Building, V-177
Telephone: (03) 6324 3389 International: +61-3-6324 3389
Facsimile: (03) 6324 3368 International: +61-3-6324 3368