Subject: [p2p-sip] Simulations on P2P-SIP

From: aoredo at essex.ac.uk (Oredope, Adetola)
Date: Wed, 9 Aug 2006 12:54:14 +0100

Hello Everyone,

I am trying to carrying out some experimental simulations evaluating
certain factors between the CS-SIP and P2P-SIP.

Does any one have any ideas that can be of help to me? For example like
the Platform for the simulations, methods for simulation and issues I
need to bear in mind. 

Thanks and Regards,

Adetola Oredope

Pervasive Networks and Services Research Group,

University of Essex, Department of Electronic Systems Engineering,

Wivenhoe Park, Colchester 

CO4 3SQ 

United Kingdom

http://www.essex.ac.uk/ese/research/pervasivenetworks/

--- Never walk away from someone who deserves help; your hand is God's
hand for that person.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.cs.columbia.edu/pipermail/p2p-sip/attachments/20060809/155a0234/attachment.html

---

From: mbhatia at 3clogic.com (Medhavi Bhatia)
Date: Wed, 9 Aug 2006 08:46:22 -0400

What factors are you trying to evaluate?

On 8/9/06, Oredope, Adetola <aoredo at essex.ac.uk> wrote:
> the Platform for the simulations, methods for simulation and issues I need
> to bear in mind.
>
>
>
> Thanks and Regards,
>
>
>
>
>
> Adetola Oredope
>
>
>
> _______________________________________________
> p2p-sip mailing list
> p2p-sip at cs.columbia.edu
> https://lists.cs.columbia.edu/cucslists/listinfo/p2p-sip
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.cs.columbia.edu/pipermail/p2p-sip/attachments/20060809/52b33c7f/attachment.html