Subject: [P2PSIP] Draft of meeting minutes uploaded

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Mon, 12 Nov 2012 18:23:11 +0100

Hi,

A draft of the minutes is available:

http://www.ietf.org/proceedings/85/minutes/minutes-85-p2psip

Many thanks Jean for providing the minutes.

Please provide your feedback by the end of next week.

Thanks,

Brian & Carlos

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Mon, 12 Nov 2012 10:03:48 -0800

> Please provide your feedback by the end of next week.

The beginning is a bit mangled because of UTF-8 -> ISO-8859-1 conversion, so I
would suggest to convert the whole text to US-ASCII.

The content matches my recollection of the meeting - good job by the
note-taker(s).

- -- 
Marc Petit-Huguenin
Email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org
Profile: http://www.linkedin.com/in/petithug

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Mon, 12 Nov 2012 19:22:16 +0100

Hi Marc,

Thanks for your comments. New version updated. It should solve the UTF-8
issues.

Thanks,

Carlos

-- 
Carlos Jesús Bernardos Cano  http://www.netcom.it.uc3m.es/
GPG FP: D29B 0A6A 639A A561 93CA  4D55 35DC BA4D D170 4F67