Subject: Re: [Pals] WG Last Call - draft-ietf-pals-redundancy-spe

From: Stewart Bryant <[email-masked]>
Date: Fri, 01 May 2015 12:22:19 +0100

On 14/04/2015 17:50, Stewart Bryant wrote:
>
> This email starts the WG last call on draft-ietf-pals-redundancy-spe
>
> This document can be found at
>
> https://datatracker.ietf.org/doc/draft-ietf-pals-redundancy-spe/
>
> Last call will close on 29th April 2015
>
> - Stewart
> .
>
I see that there are a number of comments that require text
changes.

Please can the authors produce a revised version and then
I will hand over to the Shepherd for their final review
and report to the IESG.

Thanks

Stewart

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 4 May 2015 11:13:55 +0000

Hi Stewart, 

We just submitted a new version to solve the comments received in last call. Thanks.

Best regards,
Jie

> -----Original Message-----
> From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
> Sent: Friday, May 01, 2015 7:22 PM
> To: [email-masked]; [email-masked];
> [email-masked]; Matthew Bocci; pals-ads;
> Wanghaibo (Rainsword)
> Subject: Re: [Pals] WG Last Call - draft-ietf-pals-redundancy-spe
> 
> I see that there are a number of comments that require text changes.
> 
> Please can the authors produce a revised version and then I will hand over to
> the Shepherd for their final review and report to the IESG.
> 
> Thanks
> 
> Stewart
> 
> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals