Subject: [Pals] draft-gp-pals-seamless-vccv IPR poll and WG adoption poll

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 27 Jul 2015 10:18:19 -0400

This email is to initiate both an IPR poll and a WG adoption poll on
draft-gp-pals-seamless-vccv.

This draft can be found at

https://tools.ietf.org/html/draft-gp-pals-seamless-vccv-01

Please can each of the authors reply to this email confirming whether or
not they are aware of any undisclosed IPR related to this draft.
Additionally, please can any recipient of this email that knows of any
undisclosed IPR make that IPR known to the IETF.

This WG adoption poll will end in two weeks, on August 10.

Thanks,
Andy

---

From: "Vengada Prasad Govindan (venggovi)" <[email-masked]>
Date: Mon, 27 Jul 2015 15:56:18 +0000

Hello Andy/ WG,
  Am not aware of any IPR related to this draft.
Thanks
Prasad

From: Pals [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: Monday, July 27, 2015 7:18 AM
To: [email-masked]; [email-masked]
Subject: [Pals] draft-gp-pals-seamless-vccv IPR poll and WG adoption poll

This email is to initiate both an IPR poll and a WG adoption poll on draft-gp-pals-seamless-vccv.

Please can each of the authors reply to this email confirming whether or not they are aware of any undisclosed IPR related to this draft. Additionally, please can any recipient of this email that knows of any undisclosed IPR make that IPR known to the IETF.
This WG adoption poll will end in two weeks, on August 10.

Thanks,
Andy

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 27 Jul 2015 20:35:05 +0000

Andy,

As a co-author, I am not aware of any undisclosed IPR related to this document.

(I also support adoption of this draft by PALS).

Thanks!

Thumb typed by Carlos Pignataro.
Excuze typofraphicak errows

On Jul 27, 2015, at 16:18, Andrew G. Malis <[email-masked]<mailto:[email-masked]>> wrote:

Thanks,
Andy

_______________________________________________
Pals mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pals