Subject: [Pals] draft-ietf-pals-rfc4447bis IPR poll and WG Last Call

From: Stewart Bryant <[email-masked]>
Date: Mon, 13 Jul 2015 19:18:36 +0100

This email is to initiate both an IPR poll and a WG last call
on draft-ietf-pals-rfc4447bis.

This draft can be found at

https://datatracker.ietf.org/doc/draft-ietf-pals-rfc4447bis/

Please can each of the authors reply to this email confirming
that they do not know of any undisclosed IPR related to
this draft. Additionally please can any recipient of this
email that knows of any undisclosed IPR make that IPR
known to the IETF.

In view of the impending IETF meeting I propose to run
a WG Last Call on this draft until 17th August, i.e. closing
two weeks after IETF.

- Stewart

---

From: Giles Heron <[email-masked]>
Date: Mon, 13 Jul 2015 19:20:36 +0100

support, and unaware of any undisclosed IPR.

> On 13 Jul 2015, at 19:18, Stewart Bryant <[email-masked]> wrote:
> 
> 
> https://datatracker.ietf.org/doc/draft-ietf-pals-rfc4447bis/ <https://datatracker.ietf.org/doc/draft-ietf-pals-rfc4447bis/>
> 
> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals

---

From: Luca Martini <[email-masked]>
Date: Mon, 20 Jul 2015 00:32:11 -0600

> on draft-ietf-pals-rfc4447bis.
Thanks Stewart.
I do not know of any undisclosed IPR.
Luca