Subject: [Pals] IPR Poll draft-ietf-pals-tp-oam-config

From: Stewart Bryant <[email-masked]>
Date: Fri, 13 Nov 2015 14:28:09 +0000

The chairs have been asked to issue a WG last call for 
draft-ietf-pals-tp-oam-config.

Before that can start we need to do an IPR poll.

Please will each of the authors reply to this email confirming that they 
have
declared all IPR relevant to this draft.

If any member of the PALS WG is aware of any so far undisclosed IPR related
to this draft, please disclose it.

This IPR poll will conclude on Monday 30th November.

Regards

Stewart

---

From: "Zhangfei (Philip)" <[email-masked]>
Date: Sun, 15 Nov 2015 18:07:21 +0000

Hi all

As a co-author of this draft, I have no clue that any IPR will be applied to this draft

Thanks

Phillip

-----邮件原件-----
发件人: Pals [mailto:[email-masked]] 代表 Stewart Bryant
发送时间: 2015年11月13日 15:28
收件人: [email-masked]; [email-masked]
抄送: [email-masked]
主题: [Pals] IPR Poll draft-ietf-pals-tp-oam-config

The chairs have been asked to issue a WG last call for draft-ietf-pals-tp-oam-config.

Please will each of the authors reply to this email confirming that they have declared all IPR relevant to this draft.

If any member of the PALS WG is aware of any so far undisclosed IPR related to this draft, please disclose it.

Regards

Stewart

_______________________________________________
Pals mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pals

---

From: Mach Chen <[email-masked]>
Date: Tue, 17 Nov 2015 03:05:49 +0000

Hi Stewart,

I am not aware of any IPR related to this document.

Best regards,
Mach

> -----Original Message-----
> From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
> Sent: Friday, November 13, 2015 10:28 PM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: [Pals] IPR Poll draft-ietf-pals-tp-oam-config
>