Subject: [Pals] WG LC on draft-ietf-pals-mpls-tp-dual-homing-coordination

From: Stewart Bryant <[email-masked]>
Date: Mon, 8 Aug 2016 15:56:55 +0100

This email starts WG Last Call on 
draft-ietf-pals-mpls-tp-dual-homing-coordination.

Please reply to this email indicating whether or not you think the draft 
is ready for publication.

Substantive review comments are particularly welcome as they improve the 
quality of our work.

I hope to close LC on 23rd August 2016, but I am still short of one
author response on IPR. I will hold this LC open until I have heard
from all authors.

Best Regards

Stewart

---

From: Mingui Zhang <[email-masked]>
Date: Thu, 11 Aug 2016 01:27:09 +0000

I think the document is ready for publication. Support.

Thanks,
Mingui

> -----Original Message-----
> From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
> Sent: Monday, August 08, 2016 10:57 PM
> To: [email-masked]
> Cc: [email-masked];
> [email-masked]
> Subject: [Pals] WG LC on draft-ietf-pals-mpls-tp-dual-homing-coordination
> 
> Please reply to this email indicating whether or not you think the draft is ready
> for publication.
> 
> I hope to close LC on 23rd August 2016, but I am still short of one author response
> on IPR. I will hold this LC open until I have heard from all authors.
> 
> Best Regards
> 
> Stewart
> 
> 
> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals

---

From: Jiangyuanlong <[email-masked]>
Date: Mon, 15 Aug 2016 06:07:20 +0000

Support. Dual homed protection is important for mobile services, actually its support is also called out in BBF TR-221 " Technical Specifications for MPLS in Mobile Backhaul Networks" but remains for further study.
You may refer to the following link: https://www.broadband-forum.org/technical/download/TR-221.pdf

Thanks,
Yuanlong

-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Monday, August 08, 2016 10:57 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] WG LC on draft-ietf-pals-mpls-tp-dual-homing-coordination

Please reply to this email indicating whether or not you think the draft is ready for publication.

Substantive review comments are particularly welcome as they improve the quality of our work.

I hope to close LC on 23rd August 2016, but I am still short of one author response on IPR. I will hold this LC open until I have heard from all authors.

Best Regards

Stewart

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Mon, 22 Aug 2016 22:32:13 +0800

Support as a coauthor.

-----邮件原件-----
发件人: Stewart Bryant [mailto:[email-masked]] 
发送时间: 2016年8月8日 22:57
收件人: [email-masked]
抄送: [email-masked]; [email-masked]
主题: WG LC on draft-ietf-pals-mpls-tp-dual-homing-coordination

Best Regards

Stewart

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Mon, 22 Aug 2016 16:37:03 +0000

Support

BR,
Alessandro

------------------------------------------------------------------

Alessandro Gerardo D'Alessandro
Transport Innovation
Transport and IP Innovation
Via Reiss Romoli, 274 - 10148 Torino
phone:  +39 011 228 5887
mobile: +39 335 766 9607
fax: +39 06 418 639 07
Tim Official: Facebook - Twitter
www.tim.it

-----Messaggio originale-----
Da: Pals [mailto:[email-masked]] Per conto di Stewart Bryant
Inviato: lunedì 8 agosto 2016 16:57
A: [email-masked]
Cc: [email-masked]; [email-masked]
Oggetto: [Pals] WG LC on draft-ietf-pals-mpls-tp-dual-homing-coordination

Best Regards

Stewart

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.