Subject: RE: multiple devices or multiple users ?

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Mon, 7 Jan 2002 15:28:45 +0100

> Authorization token became out of the scope of PANA 
  > (basically because
  > it would be a slippy slope considering the maturity level on that
  > technology).  As a result, some usage scenarios on 
  > authorization token
  > described in draft-ohba-urp-usage-scenarios-00.txt, have 
  > been removed
  > from draft-ohba-pana-usage-scenarios-00.txt.  I think some other WG
  > such as nsis would be an appropriate place to discuss authorization
  > token.  Note that port number partitioning can be seen as a 
  > method of
  > realizing authorization token.
  > 
=> Sure. I just wanted to show possible ways of solving
this problem other than partitioning the port number
space. 

Hesham

---

From: Yoshihiro Ohba <[email-masked]>
Date: Mon, 7 Jan 2002 11:54:41 -0500

> this problem other than partitioning the port number

Now I understand your point.

Thanks,
Yoshihiro Ohba