Subject: FW: comments on the requirements I-D

From: Alper Yegin <[email-masked]>
Date: Wed, 04 Jun 2003 17:40:08 -0700

Francis,

I agree with all, except .... please see below..

> - 4.6. Interaction with Other Protocols (wording)
>  be able to co-exist and not interfere with various mobility
>                             ^ add "badly" here
> 
>  => rationale: good interferences should be allowed.

I'm not sure what would be an example of good interference.
I can say "PANA should not untentionally interfere", rather than getting
into good vs.bad interference.

Alper

---

From: Francis Dupont <[email-masked]>
Date: Fri, 06 Jun 2003 09:46:38 +0200

In your previous mail you wrote:

   
   
=> this catches the idea. Fine!

Thanks

[email-masked]