Subject: [Pana] pana specification snapshot (07b)

From: Yoshihiro Ohba <[email-masked]>
Date: Sun, 12 Dec 2004 02:35:33 -0500

is available at http://www.toshiba.com/tari/pana/pana-spec.html.

o  Open issues: 114, 115, 116, 117, 123, 124, 125, 126, 127, 128, 131,
   149 and 150.

o  Issues resolved in PANA-07b December 2004: 112, 113, 118, 119, 120,
   121, 122, 129, 130, 132, 133, 134, 135, 136, 137, 138, 139, 140, 141,
   142, 143, 145, 146, 147, 148, 151, 152 and 153.

Regards,
Yoshihiro Ohba

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: [email-masked]
Date: Mon, 13 Dec 2004 11:23:31 +0200

I've updated this status to the issue tracker.
- Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On 
> Behalf Of ext Yoshihiro Ohba
> Sent: 12 December, 2004 09:36
> To: [email-masked]
> Subject: [Pana] pana specification snapshot (07b)
> 
>