Subject: [Paw] PAW slideware, Nov. 8th 2018

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 8 Nov 2018 23:47:58 +0000

Dear all:

I added you to the Paw 🐾 mailing list to distribute yesterday’s slides. Please feel free to remove yourself after that.

Yesterday's slides are available here: https://www.dropbox.com/s/mdwsny81sp7g317/pthubert-paw.pdf?dl=0 
 
Many thanks for your support;

Pascal

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 8 Nov 2018 22:02:14 -0300

Pascal,
            Thank you for the slides.
Hope to see you during the next IETF.
Any webex plans for paw?
Regards,

                              Diego

Le jeu. 8 nov. 2018 à 20:48, Pascal Thubert (pthubert) <[email-masked]>
a écrit :

> Dear all:
>
> I added you to the Paw 🐾 mailing list to distribute yesterday’s slides.
> Please feel free to remove yourself after that.
>
> Yesterday's slides are available here:
> https://www.dropbox.com/s/mdwsny81sp7g317/pthubert-paw.pdf?dl=0
>
> --
> Paw mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/paw
>

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 9 Nov 2018 01:14:57 +0000

Sorry Diego,

we did not have a webex. I’ll push my notes to this list.

Take care;

Regards,

Pascal

Le 9 nov. 2018 à 08:02, Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>> a écrit :

Pascal,

                              Diego

Le jeu. 8 nov. 2018 à 20:48, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> a écrit :
Dear all:

Pascal
--
Paw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/paw

--
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>
(56 2) 676 8125

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 8 Nov 2018 22:21:09 -0300

Jus asking for future webex meetings. I was aware this one could not be
broadcasted.
Thanks!
Regards,

       Diego

El jue., 8 de nov. de 2018 22:15, Pascal Thubert (pthubert) <
[email-masked]> escribió:

> Le 9 nov. 2018 à 08:02, Prof. Diego Dujovne <[email-masked]> a
> écrit :
>
> Pascal,