Subject: [paws] Updated PS I-D now posted

From: <[email-masked]>
Date: Wed, 23 Feb 2011 23:09:39 +0000

Rev 01 of the PS I-D has now been posted at:

http://www.ietf.org/id/draft-patil-paws-problem-stmt-01.txt

-Raj

---

From: "Richard Shockey" <[email-masked]>
Date: Thu, 24 Feb 2011 12:01:49 -0500

On the data model you might want to add a simple paragraph on extensibility
as well..just a thought.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Wednesday, February 23, 2011 6:10 PM
To: [email-masked]
Subject: [paws] Updated PS I-D now posted

-Raj

_______________________________________________
paws mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/paws

---

From: <[email-masked]>
Date: Thu, 24 Feb 2011 17:18:31 +0000

Okay. Since regulations can vary in different countries, the data model
needs to ensure that it can be adapted for use across different regions
and devices. Flexibility of the data model needs to be considered.

-Raj