Subject: [paws] White spaces: UK

From: William Phipps <[email-masked]>
Date: Wed, 23 Feb 2011 14:02:01 +0000

Greetings, Is anyone here UK based?

Best wishes,
Will

---

From: Gary Clemo <[email-masked]>
Date: Thu, 24 Feb 2011 09:07:48 +0000

Hello - yes, I am. Happy to answer any questions if I can.

Regards
Gary

-----Original Message-----
From: William Phipps [mailto:[email-masked]]
Sent: 23 February 2011 14:02
To: [email-masked]
Subject: [paws] White spaces: UK

Best wishes,
Will

*****************************************************************************************************************
For more information visit www.ofcom.org.uk

This email (and any attachments) is confidential and intended for the use of the addressee only.

If you have received this email in error please notify the originator of the message and delete it from your system.

This email has been scanned for viruses. However, you open any attachments at your own risk.

Any views expressed in this message are those of the individual sender and do not represent the views or opinions of Ofcom unless expressly stated otherwise.
******************************************************************************************************************

______________________________________________________________________
This email has been scanned by the MessageLabs Email Security System.
For more information please visit http://www.messagelabs.com/email 
______________________________________________________________________