Subject: [Pce] New Working Group documents

From: JP Vasseur <[email-masked]>
Date: Thu, 10 Nov 2005 11:13:08 -0500

Dear WG,

There was clear consensus to adopt the two following IDs as WG  
document during our last meeting in Vancouver:
     (1) draft-oki-pce-inter-layer-req,
     (2) draft-leroux-pce-pcecp-inter-area-reqs

Both drafts require more work and comments should be addressed in  
further revisions.

As usual let's confirm on the list.

In the absence of objection, these two documents will be accepted as  
WG document in two weeks from now (November 24th).

JP and Adrian.

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Thu, 24 Nov 2005 11:10:02 -0500

Authors,

please publish:

as WG document with no change but the name and date.

Thanks to follow up with the action points related to (2).

Cheers,

JP.

Begin forwarded message:

> From: JP Vasseur <[email-masked]>
> Date: November 10, 2005 11:13:08 AM EST
> To: [email-masked]
> Subject: [Pce] New Working Group documents
>
>
> Dear WG,
>
> In the absence of objection, these two documents will be accepted  
> as WG document in two weeks from now (November 24th).
>
> JP and Adrian.
>