Subject: [Pce] Re: draft-ietf-pce-interas-pcecp-reqs-02.txt

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 23 Jul 2007 17:18:37 +0100

All, you can get at the draft from http://www.olddog.co.uk/pce.htm

Cheers,
Adrian
----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>; 
<[email-masked]>; <[email-masked]>
Sent: Monday, July 23, 2007 5:08 PM
Subject: draft-ietf-pce-interas-pcecp-reqs-02.txt

Hi,
Still having some problems posting this draft - so sending to the list
instead...

Hi Adrian,
It would be great if you could put it in the alternative web site...

 <<draft-ietf-pce-interas-pcecp-reqs-02.txt>>

Regards,
Raymond

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: <[email-masked]>
Date: Mon, 23 Jul 2007 17:08:04 +0100

Hi,

Hi Adrian,

Regards,
Raymond