Subject: [Pce] draft-ietf-pce-pcep-xro-05.txt

From: JP Vasseur <[email-masked]>
Date: Mon, 21 Apr 2008 15:50:00 -0400

Dear WG,

The WG Last Call on draft-ietf-pce-pcep-xro-05.txt has ended. Please let me
know if you have implemented it.
 
Thanks.
 
JP.

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Hidet Sugiyama" <[email-masked]>
Date: Tue, 22 Apr 2008 21:20:10 +0800

Hi JP,

We are going to try test for PCE/PCC covering XRO scenario at ISOCORE LEC test event next week.

Thanks,
Hidet

________________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of JP Vasseur
Sent: Tuesday, April 22, 2008 4:50 AM
To: [email-masked]
Subject: [Pce] draft-ietf-pce-pcep-xro-05.txt

Dear WG,

The WG Last Call on draft-ietf-pce-pcep-xro-05.txt has ended. Please let me know if you have implemented it.
 
Thanks.
 
JP.