Subject: Re: [Pce] Poll on further WG I-Ds

From: "Ogaki, Kenichi" <[email-masked]>
Date: Tue, 19 Aug 2008 14:13:53 +0900

Hi All,

Yes for all.

Best regards,
Kenichi

>> -----Original Message-----
>> From: [email-masked] [mailto:[email-masked]] On 
>> Behalf Of Adrian Farrel
>> Sent: Monday, August 11, 2008 8:40 PM
>> To: [email-masked]
>> Subject: [Pce] Poll on further WG I-Ds
>>
>> Hi,
>>
>> Following up some actions from Dublin...
>>
>> Can you please express an opinion on whether the following 
>> thress I-Ds are ready to be /should be adopted as PCE working 
>> group I-Ds.
>>
>> draft-zhao-pcep-p2mp-extension
>> draft-otani-pce-gmpls-aps-req
>> draft-nishioka-pce-svec-list
>>
>> Thanks,
>> Adrian
>> _______________________________________________
>> Pce mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/pce
>>     

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Young Lee <[email-masked]>
Date: Tue, 19 Aug 2008 09:48:14 -0500

I support all three. 

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Monday, August 18, 2008 2:00 PM
To: [email-masked]
Subject: Pce Digest, Vol 48, Issue 10

Send Pce mailing list submissions to
	[email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
	https://www.ietf.org/mailman/listinfo/pce
or, via email, send a message with subject or body 'help' to
	[email-masked]

You can reach the person managing the list at
	[email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Pce digest..."

Today's Topics:

   1. Re: Poll on further WG I-Ds (Itaru Nishioka)
   2. Re: Poll on further WG I-Ds (Zafar Ali (zali))
   3. Re: Poll on further WG I-Ds (Dean Cheng (dcheng))

----------------------------------------------------------------------

Message: 1
Date: Mon, 18 Aug 2008 09:41:33 +0900
From: "Itaru Nishioka" <[email-masked]>
Subject: Re: [Pce] Poll on further WG I-Ds
To: <[email-masked]>, <[email-masked]>
Message-ID: <[email-masked]>
Content-Type: text/plain;	charset="us-ascii"

Hi

I would support these draft as WG I-Ds.
(for the last one  from one of the authors.)

Thanks,
Itaru.

> draft-nishioka-pce-svec-list

------------------------------

Message: 2
Date: Sun, 17 Aug 2008 21:08:54 -0400
From: "Zafar Ali (zali)" <[email-masked]>
Subject: Re: [Pce] Poll on further WG I-Ds
To: <[email-masked]>, <[email-masked]>
Message-ID:
	
<[email-masked]>
Content-Type: text/plain;	charset="us-ascii"

> Behalf Of 
> > Adrian Farrel
> thress I-Ds 
> > are ready to be /should be adopted as PCE working group I-Ds.
> > 

In favor for both.  

> > draft-nishioka-pce-svec-list

Absent. 

> > Adrian

------------------------------

Message: 3
Date: Mon, 18 Aug 2008 09:24:12 -0700
From: "Dean Cheng (dcheng)" <[email-masked]>
Subject: Re: [Pce] Poll on further WG I-Ds
To: <[email-masked]>, <[email-masked]>
Message-ID:
	
<[email-masked]>
Content-Type: text/plain;	charset="us-ascii"

Yes for all.

Dean 

> Sent: Monday, August 11, 2008 4:40 AM
> To: [email-masked]

------------------------------

End of Pce Digest, Vol 48, Issue 10
***********************************