Subject: [Pce] P2MP drafts

From: Young Lee <[email-masked]>
Date: Tue, 05 Aug 2008 10:32:23 -0500

Yes, in favor for both drafts. 

Young

----------snipped-------------------------

Dear WG,

> There was a good consensus to adopt the two following documents as PCE 

> WG documents during the meeting in Dublin. As usual, we would like to 

> confirm on the list.

> draft-yasukawa-pce-p2mp-app-02.txt

> draft-yasukawa-pce-p2mp-req-05.txt

> Could you tell us if you are in favor (or not) of adopting these 

> documents as PCE WG documents ?

> Thanks.

> JP.

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Greg Bernstein <[email-masked]>
Date: Tue, 05 Aug 2008 08:42:05 -0700

In favor of both drafts.

Regards

Greg B.

> ------------------------------------------------------------------------
>

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237