Subject: [Pce] Objective Function I-D : Last Call Done

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 24 Aug 2008 12:49:47 +0100

Re-send as the list seems to have fumbled the previous copy.

===

Hi,

This last call ended with no comments.

Apart from my review, I don't see any comments on the list for 18 months
(although I know some comments were handled off-line).

 Before progressing this further, I would like to hear a few people say "I
have reviewed this draft, and have no comments. I think it is ready to
progress to be an RFC."

Thanks,
Adrian
> ----- Original Message ----- 
> From: "Adrian Farrel" <[email-masked]>
> To: <[email-masked]>
> Sent: Tuesday, August 05, 2008 5:20 PM
> Subject: [Pce] Working Group Last Call
>
>
> Hi,
>
> This email starts a two week working group last call on 
> draft-ietf-pce-of-04.txt
>
> (The only differences from draft-ietf-pce-of-03.txt are that I reformatted 
> the document to get the indentation right, re-ordered the sections so that 
> the Introduction is the first section, expanded some acronyms where they 
> first show up, ran I-D nits and fixed the errors, and regenerated the 
> table of contents. Sometimes I feel like I am a cross between your 
> secretary and your mother!)
>
> The last call will end at 9am GMT Wednesday 20th August.
>
> Please send your comments to the list.
>
> Thanks,
> Adrian

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Daniel King" <[email-masked]>
Date: Sun, 31 Aug 2008 12:01:04 +0100

Hello Adrian & Objective Function authors, 

I think the document is ready to progress. I have reviewed it and have no
comments, except that is a useful document. 

Br, Dan. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Adrian
Farrel
Sent: 24 August 2008 12:50
To: [email-masked]
Subject: [Pce] Objective Function I-D : Last Call Done

===

Hi,

Thanks,
Adrian

---

From: "Fabien Verhaeghe" <[email-masked]>
Date: Mon, 1 Sep 2008 08:21:27 +0200

Hi,

I have reviewed this draft, and have no comments. I think it is ready to
progress to be an RFC.

Best regards
Fabien

> -----Message d'origine-----
> De : [email-masked] [mailto:[email-masked]] De la part de
> Adrian Farrel
> Envoyé : dimanche 24 août 2008 13:50
> À : [email-masked]
> Objet : [Pce] Objective Function I-D : Last Call Done
>