Subject: Re: [Pce] Adoption of two new WG documents (P2MP requirement andapplicability)

From: "[email-masked]" <[email-masked]>
Date: Fri, 01 Aug 2008 18:18:45 +0900

Hi,

Both in favor.

Thanks.

Ichiro

> Dear WG,
> 
> There was a good consensus to adopt the two following documents as PCE WG
> documents during the meeting in Dublin. As usual, we would like to confirm
> on the list.
> 
> draft-yasukawa-pce-p2mp-app-02.txt
> draft-yasukawa-pce-p2mp-req-05.txt
> 
> Could you tell us if you are in favor (or not) of adopting these documents
> as PCE WG documents ?
> 
> Thanks.
> 
> JP.
> 

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Tomohiro Otani <[email-masked]>
Date: Mon, 04 Aug 2008 09:35:46 +0900

Hi,

Yeah, Those are good.
I am fine with their being adopted as WG documents.

Regards,

Tomo

JP Vasseur さんは書きました:
> Dear WG,
>
> There was a good consensus to adopt the two following documents as PCE 
> WG documents during the meeting in Dublin. As usual, we would like to 
> confirm on the list.
>
> Could you tell us if you are in favor (or not) of adopting these 
> documents as PCE WG documents ?
>
> Thanks.
>
> JP.
> ------------------------------------------------------------------------
>

---

From: Mach Chen <[email-masked]>
Date: Mon, 04 Aug 2008 19:57:18 +0800

Adoption of two new WG documents (P2MP requirement and applicability)In favor

Mach

From: JP Vasseur 
Sent: Thursday, July 31, 2008 10:50 PM
To: [email-masked] 
Subject: [Pce] Adoption of two new WG documents (P2MP requirement andapplicability)

Dear WG,

There was a good consensus to adopt the two following documents as PCE WG documents during the meeting in Dublin. As usual, we would like to confirm on the list.

Could you tell us if you are in favor (or not) of adopting these documents as PCE WG documents ?

Thanks.

JP. 

--------------------------------------------------------------------------------

---

From: <[email-masked]>
Date: Tue, 5 Aug 2008 16:00:42 +0200

Hi.

I agree on adoption.

Julien

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur

Dear WG,

Thanks.

JP.

---

From: "Daniel King" <[email-masked]>
Date: Tue, 5 Aug 2008 16:00:49 +0100

Hello All,

I would support both these documents becoming WG docs. 

Br, Dan

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur
Sent: 31 July 2008 15:51
To: [email-masked]
Subject: [Pce] Adoption of two new WG documents (P2MP requirement and
applicability)

Dear WG,

Thanks.

JP.

---

From: "BRUNGARD, DEBORAH A, ATTLABS" <[email-masked]>
Date: Tue, 5 Aug 2008 11:14:36 -0400

Yes-
Deborah

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur
Sent: Thursday, July 31, 2008 10:51 AM
To: [email-masked]
Subject: [Pce] Adoption of two new WG documents (P2MP requirement
andapplicability)

Dear WG,

Thanks.

JP.

---

From: "Itaru Nishioka" <[email-masked]>
Date: Wed, 6 Aug 2008 11:31:40 +0900

In favor for both.
 
Itaru.

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP Vasseur
Sent: Thursday, July 31, 2008 11:51 PM
To: [email-masked]
Subject: [Pce] Adoption of two new WG documents (P2MP requirement andapplicability)

Dear WG,

There was a good consensus to adopt the two following documents as PCE WG documents during the meeting in Dublin. As
usual, we would like to confirm on the list.

Thanks.

JP.

---

From: <[email-masked]>
Date: Wed, 6 Aug 2008 15:12:27 +0200

Hi Folks,
 
In favor for these two docs.
 
JL

		From: [email-masked] [mailto:[email-masked]]
On Behalf Of JP Vasseur
		Sent: Thursday, July 31, 2008 11:51 PM
		To: [email-masked]
		Subject: [Pce] Adoption of two new WG documents (P2MP
requirement andapplicability)

		Dear WG,
		
		There was a good consensus to adopt the two following
documents as PCE WG documents during the meeting in Dublin. As usual, we
would like to confirm on the list.

		Could you tell us if you are in favor (or not) of
adopting these documents as PCE WG documents ?
		
		Thanks.
		
		JP.