Subject: [Pce] Poll on further WG I-Ds

From: Adrian Farrel <[email-masked]>
Date: Mon, 11 Aug 2008 12:40:01 +0100

Hi,

Following up some actions from Dublin...

Can you please express an opinion on whether the following thress I-Ds are ready to 
be /should be adopted as PCE working group I-Ds.

draft-zhao-pcep-p2mp-extension
draft-otani-pce-gmpls-aps-req
draft-nishioka-pce-svec-list

Thanks,
Adrian
_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Tomohiro Otani <[email-masked]>
Date: Tue, 12 Aug 2008 14:16:07 +0900

Hi Adrian,

I am fine with those.

Regards,

Tomo

---

From: "Itaru Nishioka" <[email-masked]>
Date: Mon, 18 Aug 2008 09:41:33 +0900

Hi

I would support these draft as WG I-Ds.
(for the last one  from one of the authors.)

Thanks,
Itaru.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Adrian Farrel
> Sent: Monday, August 11, 2008 8:40 PM
> To: [email-masked]
> Subject: [Pce] Poll on further WG I-Ds
> 
> Hi,
> 
> Can you please express an opinion on whether the following 
> thress I-Ds are ready to be /should be adopted as PCE working 
> group I-Ds.
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Sun, 17 Aug 2008 21:08:54 -0400

> Behalf Of 
> > Adrian Farrel
> thress I-Ds 
> > are ready to be /should be adopted as PCE working group I-Ds.
> > 

In favor for both.  

> > draft-nishioka-pce-svec-list

Absent.

---

From: "Dean Cheng (dcheng)" <[email-masked]>
Date: Mon, 18 Aug 2008 09:24:12 -0700

Yes for all.

Dean 

> Sent: Monday, August 11, 2008 4:40 AM
> To: [email-masked]

---

From: "Daniel King" <[email-masked]>
Date: Mon, 18 Aug 2008 22:20:59 +0100

Hi PCE'ers, 

I would like to support all three documents as WG I-Ds. I am a co-author for
draft-zhao-pcep-p2mp-extension and draft-nishioka-pce-svec-list. 

Br, Dan. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Adrian
Farrel
Sent: 11 August 2008 12:40
To: [email-masked]
Subject: [Pce] Poll on further WG I-Ds

Hi,

Can you please express an opinion on whether the following thress I-Ds are
ready to 
be /should be adopted as PCE working group I-Ds.

Thanks,
Adrian

---

From: <[email-masked]>
Date: Tue, 19 Aug 2008 08:05:09 +0200

Hi All,

I support these three docs as WG doc.

Regards,

JL

---

From: "Raveendra Torvi" <[email-masked]>
Date: Tue, 19 Aug 2008 08:07:47 -0400

In favor.
Ravi

---

From: "Fabien Verhaeghe" <[email-masked]>
Date: Mon, 1 Sep 2008 08:23:09 +0200

I support all three documents.

Best regards
Fabien

> -----Message d'origine-----
> De : [email-masked] [mailto:[email-masked]] De la part de
> Adrian Farrel
> Envoyé : lundi 11 août 2008 13:40
> À : [email-masked]
> Objet : [Pce] Poll on further WG I-Ds
> 
> Hi,
>