Subject: [Pce] Working Group Last Call

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 5 Aug 2008 17:20:39 +0100

Hi,

This email starts a two week working group last call on 
draft-ietf-pce-of-04.txt

(The only differences from draft-ietf-pce-of-03.txt are that I reformatted 
the document to get the indentation right, re-ordered the sections so that 
the Introduction is the first section, expanded some acronyms where they 
first show up, ran I-D nits and fixed the errors, and regenerated the table 
of contents. Sometimes I feel like I am a cross between your secretary and 
your mother!)

The last call will end at 9am GMT Wednesday 20th August.

Please send your comments to the list.

Thanks,
Adrian 

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Eric Gray" <[email-masked]>
Date: Tue, 5 Aug 2008 11:24:14 -0500

Dear Mom,

	Thanks for the note.  I am in the middle of something right
at the moment, but I will be sure to get back to you with more
detail as soon as I can.

--
Eric Gray
Principal Engineer
Ericsson  

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Adrian Farrel
> Sent: Tuesday, August 05, 2008 12:21 PM
> To: [email-masked]
> Subject: [Pce] Working Group Last Call
> 
> Hi,
>