Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

From: Julien Meuric <[email-masked]>
Date: Tue, 12 Nov 2013 15:14:22 +0100

Hi all.

Following the opposition expressed on merging MPLS and GMPLS documents 
for stateful PCE, the sense of the room was in favor of adopting the 
aforementionned I-D.
Now we would like to get the feedback of the mailing list: do you 
support draft-crabbe-pce-pce-initiated-lsp-03 to become a foundation for 
a PCE WG document?

As usual, reasons for your preference are welcome (not to say mandatory 
in case of opposition).

Thanks,

JP & Julien

---

From: "Jan Medved (jmedved)" <[email-masked]>
Date: Tue, 12 Nov 2013 14:56:49 +0000

Support.

On 11/12/13 6:14 AM, "Julien Meuric" <[email-masked]> wrote:

>_______________________________________________
>Pce mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pce

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 12 Nov 2013 10:14:34 -0500

Support.

On Tue, Nov 12, 2013 at 9:14 AM, Julien Meuric <[email-masked]>wrote:

> Hi all.
>
> Following the opposition expressed on merging MPLS and GMPLS documents for
> stateful PCE, the sense of the room was in favor of adopting the
> aforementionned I-D.
> Now we would like to get the feedback of the mailing list: do you support
> draft-crabbe-pce-pce-initiated-lsp-03 to become a foundation for a PCE WG
> document?
>
> As usual, reasons for your preference are welcome (not to say mandatory in
> case of opposition).
>
> Thanks,
>
> JP & Julien
>

---

From: [email-masked]
Date: Tue, 12 Nov 2013 10:56:50 -0500

Support.

Brgds,DG.

On Nov 12, 2013, at 9:14 AM, Julien Meuric <[email-masked]> wrote:

> Hi all.
> 
> Following the opposition expressed on merging MPLS and GMPLS documents for stateful PCE, the sense of the room was in favor of adopting the aforementionned I-D.
> Now we would like to get the feedback of the mailing list: do you support draft-crabbe-pce-pce-initiated-lsp-03 to become a foundation for a PCE WG document?
> 
> As usual, reasons for your preference are welcome (not to say mandatory in case of opposition).
> 
> Thanks,
> 
> JP & Julien
>

---

From: Victor Lopez <[email-masked]>
Date: Tue, 12 Nov 2013 16:23:28 +0000

Support

--
Regards,

Víctor López (Ph.D.)       Telefónica I+D, Global CTO Unit
c/ Don Ramón de la Cruz, 82-84. 28006, Madrid (Spain).
Phone. +34913128872
Email: [email-masked]
Web: https://people.tid.es/Victor.Lopez/

>As usual, reasons for your preference are welcome (not to say mandatory

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Tue, 12 Nov 2013 17:48:09 +0000

Support! 

Thanks

Regards Š Zafar

---

From: Edward Crabbe <[email-masked]>
Date: Tue, 12 Nov 2013 10:00:59 -0800

Support as coauthor ^_^

---

From: Leeyoung <[email-masked]>
Date: Tue, 12 Nov 2013 18:05:50 +0000

Support.

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Tuesday, November 12, 2013 8:14 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: Ina Minei <[email-masked]>
Date: Tue, 12 Nov 2013 19:55:45 +0000

Support as co-author. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Tuesday, November 12, 2013 6:14 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Tue, 12 Nov 2013 20:40:44 +0000

Support.

Thanks,
Tarek

---

From: Ambrose Kwong <[email-masked]>
Date: Tue, 12 Nov 2013 21:53:24 +0000

Support.

Thanks,
Ambrose

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Tuesday, November 12, 2013 9:14 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Wed, 13 Nov 2013 01:15:40 +0000

Support

Regards,
Xian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: 2013年11月12日 22:14
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: Shane Amante <[email-masked]>
Date: Tue, 12 Nov 2013 20:54:10 -0800

Support.

-shane

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 13 Nov 2013 07:44:53 +0000

Support.

Best Regards

Fatai

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Tuesday, November 12, 2013 10:14 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: Jonathan Hardwick <[email-masked]>
Date: Wed, 13 Nov 2013 10:06:40 +0000

Yes / support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: 12 November 2013 14:14
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: Ramon Casellas <[email-masked]>
Date: Wed, 13 Nov 2013 11:22:03 +0100

Support,

thanks
Ramon

---

From: Cyril Margaria <[email-masked]>
Date: Wed, 13 Nov 2013 11:48:07 +0100

Support,

Thanks,
Cyril

---

From: Dhruv Dhody <[email-masked]>
Date: Wed, 13 Nov 2013 19:26:45 +0530

Hi,

> do you support draft-crabbe-pce-pce-initiated-lsp-03 to become a
foundation for a PCE WG document?

Support! 

Regards,
Dhruv

---------------------------------------------------------------
Dhruv Dhody 
System Architect, 
Huawei Technologies India Pvt. Ltd.,
Banagalore
Mobile: +91-9845062422
This e-mail and its attachments contain confidential information from
HUAWEI, which 
is intended only for the person or entity whose address is listed above. Any
use of the 
information contained herein in any way (including, but not limited to,
total or partial 
disclosure, reproduction, or dissemination) by persons other than the
intended 
recipient(s) is prohibited. If you receive this e-mail in error, please
notify the sender by 
phone or email immediately and delete it!

> Sent: Tuesday, November 12, 2013 7:44 PM
> To: [email-masked]
> support draft-crabbe-pce-pce-initiated-lsp-03 to become a foundation
> for a PCE WG document?
>

---

From: Yosuke Tanaka <[email-masked]>
Date: Thu, 14 Nov 2013 00:27:26 +0000

Support.

Yosuke Tanaka

> Sent: Tuesday, November 12, 2013 11:14 PM
> To: [email-masked]

---

From: Steve Padgett <[email-masked]>
Date: Wed, 13 Nov 2013 21:45:57 -0800

Support.

---

From: "Cooper, Dave" <[email-masked]>
Date: Fri, 15 Nov 2013 00:14:13 +0000

Support

-dave

---

From: Qin Wu <[email-masked]>
Date: Fri, 15 Nov 2013 02:58:41 +0000

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Tuesday, November 12, 2013 10:14 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Hi all.

Thanks,

JP & Julien

---

From: Udayasree palle <[email-masked]>
Date: Fri, 15 Nov 2013 04:32:39 +0000

Yes. Support

Regards,
Udayasree

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Shane Amante
Sent: 13 November 2013 10:24
To: Julien Meuric
Cc: [email-masked]
Subject: Re: [Pce] Poll for Adoption of draft-crabbe-pce-pce-initiated-lsp-03

Support.

-shane