Subject: [Pce] Last IPR Check on draft-ietf-pce-questions

From: Julien Meuric <[email-masked]>
Date: Thu, 22 May 2014 12:13:17 +0200

Dear authors of the aforementioned document,

The usual check to move forward properly: has all IPR that applies to 
draft-ietf-pce-questions been disclosed in compliance with IETF IPR 
rules? (see RFCs 3979, 4879, 3669 and 5378 for more details)

A response from each of you is expected.

Regards,

JP & Julien

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 22 May 2014 11:22:12 +0100

Hi Julien,

I am not personally aware of any IPR related to this I-D that is not already
disclosed.

Cheers,
Adrian

> -----Original Message-----
> From: Julien Meuric [mailto:[email-masked]]
> Sent: 22 May 2014 11:13
> To: [email-masked]
> Cc: [email-masked]
> Subject: Last IPR Check on draft-ietf-pce-questions
>