Subject: [Pce] I posted draft-farrel-pce-rfc7150bis-00.txt

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 21 Jul 2014 15:27:03 +0100

This is a first stab at fixing the codepoint clash.

Robert, please review ASAP.

Thanks,
Adrian

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 21 Jul 2014 15:30:11 +0100

Dang, I missed the use of 32 in line in the document.

Fixed in -01

Adrian

> -----Original Message-----
> From: Pce [mailto:[email-masked]] On Behalf Of Adrian Farrel
> Sent: 21 July 2014 15:27
> To: [email-masked]
> Subject: [Pce] I posted draft-farrel-pce-rfc7150bis-00.txt
> 
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Mon, 21 Jul 2014 14:31:27 +0000

Thanks a lot Adrian.

---

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Mon, 21 Jul 2014 22:00:08 +0000

Hi Adrian,

Let’s move quickly with this I0-D, really required to move forward with the Statefull work.
Could you please submit it as a WG document, and we will issue a 1-week WG LC.

Thanks

JP.

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 22 Jul 2014 14:18:40 +0100

Submitted draft-ietf-pce-rfc7150bis-00.txt

"Pending WG chair approval"

Thanks,
Adrian

> From: JP Vasseur (jvasseur) [mailto:[email-masked]]
> Sent: 21 July 2014 23:00
> To: Adrian Farrel
> Cc: [email-masked]
> Subject: Re: [Pce] I posted draft-farrel-pce-rfc7150bis-00.txt
> 
> Hi Adrian,
> 
> Let's move quickly with this I0-D, really required to move forward with the
> Statefull work.

---

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Tue, 22 Jul 2014 13:41:50 +0000

done !

---

From: Robert Varga <[email-masked]>
Date: Tue, 22 Jul 2014 21:38:38 +0200

> Robert, please review ASAP.

Looks good, thanks Adrian.

Bye,
Robert