Subject: [Pce] WG Last Call on draft-ietf-pce-stateful-pce-app-02 and draft-ietf-pce-stateful-pce-09

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Sun, 14 Sep 2014 10:12:05 +0000

Dear WG,

Both draft-ietf-pce-stateful-pce-app-02 and draft-ietf-pce-stateful-pce-09 are now stable ready for WG Last Call.
This starts a 3-week WG Last call, which will end on Oct 6 at noon ET.

Please send your comments on the mailing list.

ps: this WG LC will be followed by another WG LC on draft-ietf-pce-stateful-sync-optimizations-01
and draft-ietf-pce-pce-initiated-lsp-01.

Thanks.

JP and Julien.

---

From: "Shah, Himanshu" <[email-masked]>
Date: Mon, 15 Sep 2014 13:32:03 -0400

Support.
/himanshu

From: Pce [mailto:[email-masked]] On Behalf Of JP Vasseur (jvasseur)
Sent: Sunday, September 14, 2014 6:12 AM
To: [email-masked]
Subject: [Pce] WG Last Call on draft-ietf-pce-stateful-pce-app-02 and draft-ietf-pce-stateful-pce-09

Dear WG,

Thanks.

JP and Julien.