Subject: [Pce] Fwd: I-D Action: draft-ietf-pce-stateful-pce-inter-domain-lsp-00.txt

From: <[email-masked]>
Date: Fri, 7 Nov 2014 17:46:30 +0100

Authors of the aforementioned document,

In file names posted into the datatracker, "draft-ietf-xxx" is a 
reserved string for internet drafts endorsed as a work item by IETF 
working groups. Your draft is *not a WG document*. As a result, we have 
marked it as dead. If you want to submit a proposal to the IETF, you 
should publish a file named "draft-<my individual name/string>-xxx".

Regards,

JP & Julien

-------- Message transféré --------
Date :     Mon, 27 Oct 2014 07:35:06 -0700
De :     [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts 
directories.
  This draft is a work item of the Path Computation Element Working 
Group of the IETF.

         Title           : Cooperative Stateful Path Computation Element 
(PCE) for Inter-Domain Inter-Vendor PCE-initiated LSP Setup
         Authors         : Xiaoping Zheng
                           Nan Hua
                           Wangyang Liu
                           Bingkun Zhou
                           Guoying Zhang
     Filename        : draft-ietf-pce-stateful-pce-inter-domain-lsp-00.txt
     Pages           : 12
     Date            : 2014-10-27

Abstract:
    A stateful Path Computation Element (PCE) maintains the information
    of Label Switched Path (LSP) and resource availability within a
    domain, so multiple stateful PCEs are able to provide traffic
    engineering inter-domain routing through cooperating with each other.
    This document introduces the applicability of cooperative stateful
    PCE for establishing inter-domain inter-vendor LSP which is initiated
    by PCE.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-pce-stateful-pce-inter-domain-lsp/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-pce-stateful-pce-inter-domain-lsp-00

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Qin Wu <[email-masked]>
Date: Sat, 8 Nov 2014 09:39:50 +0000

Looks like a bug in the IETF submission tools.

Regards!
-Qin
-----邮件原件-----
发件人: Pce [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2014年11月8日 0:47
收件人: [email-masked]
抄送: [email-masked]
主题: [Pce] Fwd: I-D Action: draft-ietf-pce-stateful-pce-inter-domain-lsp-00.txt

In file names posted into the datatracker, "draft-ietf-xxx" is a reserved string for internet drafts endorsed as a work item by IETF working groups. Your draft is *not a WG document*. As a result, we have marked it as dead. If you want to submit a proposal to the IETF, you should publish a file named "draft-<my individual name/string>-xxx".

Regards,

JP & Julien

-------- Message transféré --------
Date :     Mon, 27 Oct 2014 07:35:06 -0700
De :     [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts directories.
  This draft is a work item of the Path Computation Element Working Group of the IETF.

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration, Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law; they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.