Subject: [Pce] Last IPR Check for draft-ietf-pce-stateful-pce

From: Julien Meuric <[email-masked]>
Date: Fri, 18 Nov 2016 15:35:04 +0100

Dear authors of the aforementioned I-D,

Could you please share with the mailing list whether you are aware of 
any IPR that applies to draft-ietf-pce-stateful-pce and, if so, if it 
has been disclosed in compliance with IETF IPR rules? (See RFCs 3979, 
4879, 3669 and 5378 for more details.)  If you are not aware of any IPR 
that applies, please reply saying “I am not aware of any IPR that 
applies to this draft”.

A feedback from each of you is required to move the document to the IESG.

Best regards,

Jon, JP & Julien

---

From: "Jan Medved (jmedved)" <[email-masked]>
Date: Fri, 18 Nov 2016 15:00:59 +0000

I am not aware of any IPR that applies to this draft.

/Jan

On 11/18/16, 6:35 AM, "Pce on behalf of Julien Meuric" <[email-masked] on behalf of [email-masked]> wrote:

    
    Best regards,
    
    Jon, JP & Julien

    _______________________________________________
    Pce mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/pce

---

From: "Jan Medved (jmedved)" <[email-masked]>
Date: Fri, 18 Nov 2016 15:01:28 +0000

/Jan

    

    Best regards,
    
    Jon, JP & Julien

---

From: Robert Varga <[email-masked]>
Date: Tue, 29 Nov 2016 09:47:07 +0100

> that applies, please reply saying “I am not aware of any IPR that

The only IPR applicable to this draft has been disclosed in
https://mailarchive.ietf.org/arch/msg/pce/9ZnrJyonghEwXrYHqOmjQDxZdQU.

Other than that, I am not aware of any IPR that applies to this draft.

Regards,
Robert

---

From: Ina Minei <[email-masked]>
Date: Tue, 29 Nov 2016 08:21:47 -0800

I am not aware of any IPR except the one mentioned by Robert.

Ina