Subject: [Pce] Working group last call (including final IPR check) for draft-ietf-pce-wson-rwa-ext

From: Jonathan Hardwick <[email-masked]>
Date: Tue, 22 Nov 2016 17:31:25 +0000

Dear PCE working group,

This email starts a working group last call for draft-ietf-pce-wson-rwa-ext-05.
https://datatracker.ietf.org/doc/draft-ietf-pce-wson-rwa-ext/

Please read the document and reply to the PCE mailing list whether you believe this document is ready to be published, or not (including any comments on why not).  The last call will end on Tuesday 6 December.

We are also polling for knowledge of any undisclosed IPR that applies to draft-ietf-pce-wson-rwa-ext-05, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details) prior to moving forward.  If you are a document author, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The document won't progress without answers from all the authors.  No IPR disclosures currently exist against this document.

Many thanks
Jon, Julien and JP

---

From: Leeyoung <[email-masked]>
Date: Wed, 30 Nov 2016 17:12:42 +0000

Hi,

I am not aware of any undisclosed IPR that applies to this draft.

Thanks.
Young

From: Jonathan Hardwick [mailto:[email-masked]]
Sent: Tuesday, November 22, 2016 11:31 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; Daniele Ceccarelli
Subject: Working group last call (including final IPR check) for draft-ietf-pce-wson-rwa-ext

Dear PCE working group,

Many thanks
Jon, Julien and JP