Subject: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

From: Julien Meuric <[email-masked]>
Date: Thu, 24 Nov 2016 17:04:18 +0100

Hi all,

Though it is a -00, draft-dhody-pce-association-policy already has a 
long history: thanks to the authors for the common work. During our 
meeting in Seoul, it received some support from the room. We now want to 
know whether the list agrees to adopt it as a foundation for a PCE WG 
document.
Please, share your comments on the mailing list.

Regards,

Julien

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 24 Nov 2016 13:16:50 -0800

Hi,

This is a very much needed addition with variety of use cases, support as co-author.

Regards,
Jeff

> On Nov 24, 2016, at 08:04, Julien Meuric <[email-masked]> wrote:
> 
> Hi all,
> 
> Though it is a -00, draft-dhody-pce-association-policy already has a long history: thanks to the authors for the common work. During our meeting in Seoul, it received some support from the room. We now want to know whether the list agrees to adopt it as a foundation for a PCE WG document.
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: Leeyoung <[email-masked]>
Date: Fri, 25 Nov 2016 11:58:41 +0000

Support,

Young

-----Original Message-----
From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, November 24, 2016 10:04 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

Hi all,

Regards,

Julien

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sat, 26 Nov 2016 00:41:33 +0000

Support. 

Regards,
Xian

-----邮件原件-----
发件人: Pce [mailto:[email-masked]] 代表 Julien Meuric
发送时间: 2016年11月25日 0:04
收件人: [email-masked]
主题: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

Hi all,

Regards,

Julien

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 28 Nov 2016 14:30:30 +0000

Support,

BR
Daniele  

> From: Pce [mailto:[email-masked]] On Behalf Of Leeyoung
> Sent: venerdì 25 novembre 2016 12:59
> To: Julien Meuric <[email-masked]>
> Cc: [email-masked]
> Subject: Re: [Pce] Poll for Adoption of draft-dhody-pce-association-policy
> 
> Support,
> 
> Young
> 
> Though it is a -00, draft-dhody-pce-association-policy already has a long
> history: thanks to the authors for the common work. During our meeting in
> Seoul, it received some support from the room. We now want to know
> whether the list agrees to adopt it as a foundation for a PCE WG document.

---

From: Jonathan Hardwick <[email-masked]>
Date: Mon, 28 Nov 2016 14:48:54 +0000

Replying as co-author - I support the adoption of this draft.
Jon

-----Original Message-----
From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: 24 November 2016 16:04
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

Hi all,

Regards,

Julien

---

From: Qin Wu <[email-masked]>
Date: Tue, 29 Nov 2016 06:45:39 +0000

Support.

-Qin
-----邮件原件-----
发件人: Pce [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2016年11月28日 22:31
收件人: Leeyoung; Julien Meuric
抄送: [email-masked]
主题: Re: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

Support,

BR
Daniele  

> long
> history: thanks to the authors for the common work. During our meeting 
> in Seoul, it received some support from the room. We now want to know

---

From: Zhenghaomian <[email-masked]>
Date: Tue, 29 Nov 2016 06:47:18 +0000

Yes, Support. 

Best wishes,
Haomian

-----邮件原件-----
发件人: Pce [mailto:[email-masked]] 代表 Julien Meuric
发送时间: 2016年11月25日 0:04
收件人: [email-masked]
主题: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

Hi all,

Regards,

Julien

---

From: <[email-masked]>
Date: Tue, 29 Nov 2016 08:20:44 +0000

Support as co-author

-----Original Message-----
From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, November 24, 2016 17:04
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

Hi all,

Regards,

Julien

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.