Subject: Re: [Pce] PCE WG Adoption poll for draft-leedhody-pce-vn-association

From: 박춘걸(Biz Total Solution Projec) <[email-masked]>
Date: Tue, 6 Aug 2019 22:05:35 +0000

Yes/Support.

I'm also support the document.
It'll be helpful for operator.

Best regards,
Peter
________________________________
보낸 사람:[email-masked]
전송됨: 2019년 8월 7일 수요일 오전 4:09
받는 사람: [email-masked]
제목: Pce Digest, Vol 179, Issue 4

Send Pce mailing list submissions to
        [email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
        https://www.ietf.org/mailman/listinfo/pce
or, via email, send a message with subject or body 'help' to
        [email-masked]

You can reach the person managing the list at
        [email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Pce digest..."

Today's Topics:

   1. Re: PCE WG Adoption poll for
      draft-leedhody-pce-vn-association (???)

----------------------------------------------------------------------

Message: 1
Date: Tue, 6 Aug 2019 00:37:34 +0000
From: ??? <[email-masked]>
To: "[email-masked]" <[email-masked]>, "[email-masked]"
        <[email-masked]>
Cc: "[email-masked]"
        <[email-masked]>
Subject: Re: [Pce] PCE WG Adoption poll for
        draft-leedhody-pce-vn-association
Message-ID: <[email-masked]>
Content-Type: text/plain; charset="utf-8"

Yes/Support.

I think that it is useful to provide a solution for VN service based on PCE.

Best regards,

Bin

________________________________
?? ?? : "Adrian Farrel" <[email-masked]>
?? ?? : 2019-07-14 22:01:05 ( +09:00 )
?? ?? : [email-masked] <[email-masked]>
?? : [email-masked] <[email-masked]>
?? : [Pce] PCE WG Adoption poll for draft-leedhody-pce-vn-association

Hi WG,

He authors of draft-leedhody-pce-vn-association have been asking for

adoption and...

- the base PCEP association extensions seem to be stable and advancing

- I did an early review and the authors span a new version

So, this starts an adoption poll for the draft. Because IETF-105 is imminent

and you all have lots to do and read, we'll make this a three week poll

ending on 4th August.

Please send your comments of support or antipathy.

In either case, please indicate whether or not you have read the draft, and

if you support it, please say whether or not you propose to and even

possibly implement the draft.

Many thanks,

Adrian (for the chairs)

_______________________________________________

Pce mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/pce

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://mailarchive.ietf.org/arch/browse/pce/attachments/20190806/36543dce/attachment.html>

------------------------------

Subject: Digest Footer

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

------------------------------

End of Pce Digest, Vol 179, Issue 4
***********************************

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Thu, 15 Aug 2019 01:01:45 +0000

Support as co-author.

Xian

-----Original Message-----
From: Pce <[email-masked]> On Behalf Of Adrian Farrel
Sent: 14 July 2019 14:00
To: [email-masked]
Cc: [email-masked]
Subject: [Pce] PCE WG Adoption poll for draft-leedhody-pce-vn-association

Hi WG,

He authors of draft-leedhody-pce-vn-association have been asking for adoption and...

So, this starts an adoption poll for the draft. Because IETF-105 is imminent and you all have lots to do and read, we'll make this a three week poll ending on 4th August.

In either case, please indicate whether or not you have read the draft, and if you support it, please say whether or not you propose to and even possibly implement the draft.

Many thanks,
Adrian (for the chairs)