Subject: [Pce] WG LC for draft-farrel-pce-stateful-flags-01

From: Dhruv Dhody <[email-masked]>
Date: Fri, 30 Aug 2019 23:43:31 +0530

Hi WG,

This email starts a 'working group last call' for
draft-farrel-pce-stateful-flags-01 [1]. This I-D is focused and has an
uncontroversial fix to RFC 8231, we are moving it directly to WGLC. See [2]
for context.

Please indicate your support or concern for this draft.

If you are opposed to the progression of the draft, please articulate your
concern.

If you support, please indicate that you have read the latest version and
it is ready for publication.

As always, review comments and nits are most welcome.

The WG LC will end on 16th September 2019.

Thanks,
PCE Chairs

[1] https://datatracker.ietf.org/doc/draft-farrel-pce-stateful-flags/
[2] https://mailarchive.ietf.org/arch/msg/pce/tTkJKO34xTD0CY48IJCk5FjmiJ4

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 30 Aug 2019 21:08:20 +0100

Dhruv, WG,

You'll be unsurprised to know I think this document is ready to proceed.

I've even read it.

Adrian

-----Original Message-----
From: Dhruv Dhody <[email-masked]> 
Sent: 30 August 2019 19:14
To: [email-masked]
Cc: pce-chairs <[email-masked]>
Subject: WG LC for draft-farrel-pce-stateful-flags-01

Hi WG,

Thanks,
PCE Chairs