Subject: [PCN] An alternative edge behavior

From: Michael Menth <[email-masked]>
Date: Thu, 31 Mar 2011 11:09:37 +0200

WARNING: contains banned part

Subject: An alternative edge behavior
From: Michael Menth <[email-masked]>
To: "[email-masked]" <[email-masked]>, "Scott O. Bradner" <[email-masked]>
Date: Thu, 31 Mar 2011 11:09:37 +0200

Hi Scott,

please find attached my presentation. It is about
* a new flow admission method (see my draft)
* a new flow termination method
* their combination removes many shortcomings existing edge behaviors have

Best wishes,

     Michael

-- 
Prof. Dr. habil. Michael Menth
University of Tuebingen
Faculty of Science
Department of Computer Science
Chair of Communication Networks
Sand 13, 72076 Tuebingen, Germany
phone: (+49)-7071/29-70505
fax: (+49)-7071/29-5220
mailto:[email-masked]
http://www-kn.informatik.uni-tuebingen.de

---

From: Michael Menth <[email-masked]>
Date: Thu, 31 Mar 2011 11:19:33 +0200

Once more again,

sending pptx apparently caused problems. Attached is the presentation in 
ppt/pdf
Hopefully you get this without warning.

Michael

---

From: "Toby Moncaster" <[email-masked]>
Date: Thu, 31 Mar 2011 10:51:48 +0100

Michael,

In future can you send as a link rather than an attachment? Receiving a 5Mb
email may cause issues for some folks, especially those travelling and
relying on an over-stretched corporate VPN for email access (or even worse,
an over-priced 3G roaming contract!).

Failing that, just sending to the WGCs would suffice, as they can then
upload the files to the meeting materials page...

Toby

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Michael Menth
> Sent: 31 March 2011 10:20
> To: [email-masked]; Scott O. Bradner
> Subject: Re: [PCN] An alternative edge behavior
> 
> Once more again,
> 
> sending pptx apparently caused problems. Attached is the presentation
> in ppt/pdf Hopefully you get this without warning.
> 
> Michael
> 
> --