Subject: [PCN] presentations for pcn in Prague

From: [email-masked] (Scott O. Bradner)
Date: Tue, 29 Mar 2011 10:29:54 -0400 (EDT)

pcn speakers - please send me copies of your presentations soon

tnx

Scott

---

From: Michael Menth <[email-masked]>
Date: Thu, 31 Mar 2011 10:42:47 +0200

WARNING: contains banned part

Subject: An alternative edge behavior
From: Michael Menth <[email-masked]>
To: "Scott O. Bradner" <[email-masked]>
Cc: [email-masked]
Date: Thu, 31 Mar 2011 10:42:47 +0200

Hi Scott,

please find attached my presentation. It is about
* a new flow admission method (see my draft)
* a new flow termination method
* their combination removes many shortcomings existing edge behaviors have

Best wishes,

     Michael

-- 
Prof. Dr. habil. Michael Menth
University of Tuebingen
Faculty of Science
Department of Computer Science
Chair of Communication Networks
Sand 13, 72076 Tuebingen, Germany
phone: (+49)-7071/29-70505
fax: (+49)-7071/29-5220
mailto:[email-masked]
http://www-kn.informatik.uni-tuebingen.de

---

From: <[email-masked]>
Date: Thu, 31 Mar 2011 11:12:18 +0200

Michael, all

as I won't be present on Friday, I'd like to mention that I support this work. I'd appreciate if it is picked up aiming on an informational edge behaviour draft and I'm aware that support of others in the WG is required.

Regards,

Ruediger