Subject: [pilc] Will there be L2 trigger BoF in Atlanta?

From: "JinHyeock Choi" <[email-masked]>
Date: Mon, 21 Oct 2002 16:17:54 +0900

Hi
 
I wonder there will be L2 trigger BoF in Atlanta. I heard someone is 
planning BoF called IP trigger Interface Protocol (IPTrIP). If anyone 
knows more about it, kindly let us know. 
 
Best Regards
 
JinHyeock Choi
_______________________________________________
pilc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pilc
http://www.ietf.org/html.charters/pilc-charter.html
http://pilc.grc.nasa.gov/

---

From: "JinHyeock Choi" <[email-masked]>
Date: Mon, 21 Oct 2002 16:17:54 +0900

Hi

Best Regards
 
JinHyeock Choi

---

From: Aaron Falk <[email-masked]>
Date: Tue, 22 Oct 2002 18:11:07 -0700

> knows more about it, kindly let us know. 

I'm unaware of any such BoF, nor have I seen it on any of the draft
agendas.  Of course, this isn't authoritative since BoF scheduling
often occurs at the last minute.

--aaron

---

From: Aaron Falk <[email-masked]>
Date: Tue, 22 Oct 2002 18:11:07 -0700

--aaron