Subject: New PIM-SM Draft

From: Renu Agarwal <[email-masked]>
Date: Wed, 06 Oct 1999 09:44:54 +0530

I am new to this group and therefore are not aware of many things going
on this mailing list. Please pardon me if I am sounding too naive. 

We are planning to implement rfc2362 for PIM-SM mode. Can someone please
let me know how this draft is different from the rfc2362? What are the
major changes? In case you know of any location which has the changed
notes, please let me know.

Thanks in advance for your co-operation,

Regards
Renu

___________________________________________________________
Renu Agarwal		E-mail: mailto:[email-masked]
Ficon Technology 	Web   : http://www.ficon-tech.com
___________________________________________________________

---

From: Ravi Kiran Puvvala <[email-masked]>
Date: Tue, 05 Oct 1999 21:39:58 -0700

Take a look at section 7.1 (page 55) in the draft.

Ravi

Renu Agarwal writes:

| 
| I am new to this group and therefore are not aware of many things going
| on this mailing list. Please pardon me if I am sounding too naive. 
| 
| We are planning to implement rfc2362 for PIM-SM mode. Can someone please
| let me know how this draft is different from the rfc2362? What are the
| major changes? In case you know of any location which has the changed
| notes, please let me know.
| 
| 
| Thanks in advance for your co-operation,
| 
| 
| Regards
| Renu
| 
| 
| ___________________________________________________________
| Renu Agarwal		E-mail: mailto:[email-masked]
| Ficon Technology 	Web   : http://www.ficon-tech.com
| ___________________________________________________________