Subject: RE: can u ssend me

From: "Mohit Talwar" <[email-masked]>
Date: Thu, 27 Apr 2000 10:41:41 -0700

OF COURSE,
but these are very sensitive issues, 
if u want to sort out some protocol processing issue
send mail to [email-masked] <mailto:[email-masked]> 
but we could always talk
 
mohit.

-----Original Message-----
From: Priyank Desai [mailto:[email-masked]]
Sent: Thursday, April 27, 2000 10:49 AM
To: Mohit Talwar
Subject: RE: can u ssend me

aaare, muje code copy nahi karna. there is just a small confusion as 
to processing the joinprune message. wohi dekhna tha
 
anyways,
 
Thanks,
 
ttu,
p

-----Original Message-----
From: Mohit Talwar [mailto:[email-masked]]
Sent: Wednesday, April 26, 2000 2:05 PM
To: Priyank Desai
Subject: RE: can u ssend me

abey gadhe, marvayega :))) 

http://www.gated.org <http://www.gated.org>  

try gated, they have a public pim implementation 
but there will certainly be some copyright issues 
check with ur company lawyers. 

>-----Original Message----- 
>From: Priyank Desai [ mailto:[email-masked]
<mailto:[email-masked]> ] 
>Sent: Wednesday, April 26, 2000 1:45 PM 
>To: Mohit Talwar 
>Subject: can u ssend me 
> 
> 
>pim_joinprune_message.c and .h files 
>I mean the processing part and creation/deletion part. 
> 
> 
>Thanks. 
>Priyank 
>

---

From: "Mohit Talwar" <[email-masked]>
Date: Thu, 27 Apr 2000 12:39:22 -0700

oh my god :)))
 
please excuse this crappy message.  never meant to send it out on the
list.
 
apologies,
mohit.

 -----Original Message-----
From: Mohit Talwar 
Sent: Thursday, April 27, 2000 10:42 AM
To: Priyank Desai
Cc: pim (E-mail)
Subject: RE: can u ssend me

OF COURSE,
 
mohit.

-----Original Message-----
From: Priyank Desai [mailto:[email-masked]]
Sent: Thursday, April 27, 2000 10:49 AM
To: Mohit Talwar
Subject: RE: can u ssend me

anyways,
 
Thanks,
 
ttu,
p