Subject: Pls send the postscript version of PIM

From: [email-masked]
Date: Tue, 26 Jun 2001 14:20:57 +0500

Hi,

I downloaded the file from the <http://catarina.usc.edu/pim/> 
But I am not able to unzip it, it seems the file is corrupted, could you
send me the good copy of the same for RFC 2362

Thanks
Arvind

" Attitude not the Aptitude , that makes your Altitude. "
"Strength is life, weekness is death"

Arvind Mollin Kubendran
Software Engg , Huawei Technologies
Leela Palace, Airport Rd, Bangalore .
Ph :5216824,26,27 Fax:5278248

---

From: Reji Varghese <[email-masked]>
Date: Tue, 26 Jun 2001 14:25:56 +0530

Hi Arvind,

Here is the .ps document (RFC 2362).
Hope this is what you're looking for.

Regards
Reji

[email-masked] wrote:

>
>
> Hi,
>
> I downloaded the file from the<http://catarina.usc.edu/pim/>
> But I am not able to unzip it, it seems the file is corrupted, could
> you send me the good copy of the same for RFC 2362
>
> Thanks
> Arvind
>

--
Reji Varghese
Motorola India