Subject: SPT switch over due to data threshold

From: "Jyotheeswara Rao Kurma" <[email-masked]>
Date: Wed, 06 Jun 2001 17:21:45 +0500

Hi All :

      Is the Spt switch over process due to data/packet threshold 
exceeding , i.e upon seeing a good flow of data from a specific source, 
is discussed somewhere in the new draft 
 draft-ietf-pim-sm-v2-new-02  ? 

I guess, pim-sm has this advantage of switching over , but I couldn't 
find it in the draft ? Is it internally implied ? or missing ? 

Thanks for any info.
Jyotheesh 

--------------------------------------------------------------------
Every moment is a golden one for him who has the vision to recognize it 
as such. 
-- Henry Miller

---

From: Isidor Kouvelas <[email-masked]>
Date: Thu, 07 Jun 2001 09:25:15 -0700

Before the London IETF...

I

"Radhakrishna Singuru" writes:
>What is the planned date for next version spec release ?
>thanks
>radha
>
>Isidor Kouvelas wrote:
>
>> We are in the process of adding the description to the spec. Will
>> be in the next version.
>>
>> thanks
>> I
>>
>> "Jyotheeswara Rao Kurma" writes:
>> >Hi All :
>> >