Subject: [pim] [정보제공 ] ★ 무료로 팔아 드립니다..

From: 한일우 <[email-masked]>
Date: Wed, 05 Dec 2001 07:27:53 +0900

::: 파라주라 메일 발송 :::::::::::::::::::                        먼저 사전 양해없이 메일을 보내드려 죄송합니다.
 본 메일은 정통부 권고사항에 의거 제목에(광고)라 표시된 광고 메일입니다.
 더이상 메일을 받고싶지 않으시면 [수신거부]를 눌러주세요.
 죄송합니다.

---

From: demir <[email-masked]>
Date: Tue, 4 Dec 2001 15:26:56 -0800 (PST)

Can Administrator of PIM be more carefull cause recently there has been
some junk messages are being sent to PIM.

Dr. Demir

On Wed, 5 Dec 2001, [ks_c_5601-1987] ���Ͽ� wrote:

> ::: �Ķ��ֶ� ���� �߼� :::::::::::::::::::                        ���� ���� ���ؾ��� ������ ������� �˼��մϴ�.
>  �� ������ ����� �ǰ����׿� �ǰ� ����(����)�� ǥ�õ� ���� �����Դϴ�.
>  ���̻� ������ �ް����� �����ø� [���Űź�]�� �����ּ���.
>  �˼��մϴ�.
>

---

From: Pavlin Radoslavov <[email-masked]>
Date: Tue, 04 Dec 2001 16:57:18 -0800

> some junk messages are being sent to PIM.

The administrator of the PIM mailing list (me at the moment) cannot
do very much about this. The mailing list is not moderated and is
open for non-subscribers for sending emails to it. Otherwise, with
the relatively large number of emails from non-subscribers I would
have to spend too much time approving the emails when activity on
the list is high. In addition, this would also add extra latency to
the mail distribution, especially if I am off-line for longer
period.

If someone knows a good solution for Majordomo how to filter
such mail, I would be glad to apply it.

Thanks,
Pavlin

---

From: demir <[email-masked]>
Date: Tue, 4 Dec 2001 17:05:12 -0800 (PST)

Pavlin,
Thank you very much. I totaly agree with you. I had a problem with sending
a message to another discussion group of IETF. Albeit it was very
meaningful message for me, it was blocked by the administrator with a
wrong excuse. The name of the Discussion group is Diffserv. However, I
respect their choice.

Alper K. Demir, PhD