Subject: [pim] Group prefix

From: "" <[email-masked]>
Date: Thu, 11 Mar 2004 20:16:09 -0500 (EST)

Hi,

I would like to know why a group mask is used when we don`t do 
subnetting etc. as is done in unicast.

Thanks,
Arut

_______________________________________________
Join Excite! - http://www.excite.com
The most personalized portal on the Web!

_______________________________________________
pim mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pim

---

From: John Zwiebel <[email-masked]>
Date: Thu, 11 Mar 2004 18:38:20 -0800

> subnetting etc. as is done in unicast.

Some day we might, if we are smart enough.

---

From: John Zwiebel <[email-masked]>
Date: Thu, 11 Mar 2004 18:38:20 -0800