Subject: [pim] Status of draft-ietf-pim-ipv6

From: Kumar M <[email-masked]>
Date: Wed, 14 Jun 2006 21:14:12 -0700 (PDT)

Hello
   
  What this the status of draft-ietf-pim-ipv6-xx? Has this become an RFC?
   
  If not can the relevant reference for IPV6 and PIM be provdided please?
   
  Thanks in advance.
   
  Regards
  Kumar M

 __________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

_______________________________________________
pim mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pim

---

From: Brian Haberman <[email-masked]>
Date: Thu, 15 Jun 2006 12:36:57 -0400

The suggested changes to PIM to support IPv6 have been included in the 
current pim draft for the last few years.

Regards,
Brian

On Jun 15, 2006, at 0:14, Kumar M wrote:

> http://mail.yahoo.com_______________________________________________
> pim mailing list
> [email-masked]