Subject: [pim] adoption of draft-venaas-pim-registry-01

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Fri, 16 Apr 2010 14:25:58 -0700

At the Anaheim pim wg mtg we had 17 YES votes to adopt
draft-venaas-pim-registry-01. 0 NO votes. What say the rest of you? We
will adopt this draft if we have consensus two weeks from today.

http://www.ietf.org/id/draft-venaas-pim-registry-01.txt

thanks,
mike

---

From: Bill Atwood <[email-masked]>
Date: Sat, 17 Apr 2010 15:25:38 -0400

Yes.

  Bill

Mike McBride (mmcbride) wrote:
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>   

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email: [email-masked]
1455 de Maisonneuve Blvd. West    http: //users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8