Subject: Re: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-02

From: Frank Xia <[email-masked]>
Date: Thu, 22 Apr 2010 21:11:56 -0500

Hi Stig

I would like to say YES.

We should adopt this solution.

BR

Frank

-----Original Message-----

From: Stig Venaas <[email-masked]> 

Sent: 2010-04-22 01:25

To: [email-masked]

Subject: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-02

At the Anaheim pim wg mtg we had 2 YES votes to adopt

draft-xu-pim-drpriority-auto-adjustment-02. 8 NO votes.

What say the rest of you? Even though the majority voted

no at the meeting, we may reconsider if there is a majority

in favor of adoption on the list.

Please let us know within two weeks from today.

Stig

_______________________________________________

pim mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/pim

---

From: "HU Zhangfeng" <[email-masked]>
Date: Fri, 23 Apr 2010 19:40:58 +0800

Hi Stig，
I'd like to say YES too.

发件人: [email-masked] [mailto:[email-masked]] 代表 Stig Venaas
发送时间: 2010年4月22日 1:25
收件人: [email-masked]
主题: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-02

Stig