Subject: [pim] wglc for draft-ietf-pim-port-03?

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Fri, 16 Apr 2010 15:01:34 -0700

At the Anaheim meeting there were 5 YES votes and 1 NO vote for moving
to wglc for draft-ietf-pim-port-03. Please let us know what the rest of
you think before a week from today. If we maintain rough consensus, we
will initiate a wglc on April 23rd, so speak up.

http://www.ietf.org/id/draft-ietf-pim-port-03.txt

thanks,
mike

---

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Tue, 27 Apr 2010 13:26:26 -0700

Today begins a two week wglc for draft-ietf-pim-port-03. Please let your
yeahs and nays be heard on this list.

thanks,
mike

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Mike McBride (mmcbride)
> Sent: Friday, April 16, 2010 3:02 PM
> To: [email-masked]
> Subject: [pim] wglc for draft-ietf-pim-port-03?
> 
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim